
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="author" content="NEOMEDIA komunikacije">
    
	<title>RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217; | RIF magazin</title>
	<meta name="description" content="" />	<meta http-equiv="refresh" content="200;url=?meta_refresh=true" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rifmagazin.novilist.hr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rifmagazin.novilist.hr/wp-content/themes/mono/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/favicon.gif" />
		<link rel="apple-touch-icon-precomposed" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/rif-retina-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal" href="http://rifmagazin.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal komentara" href="http://rifmagazin.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217; Kanal komentara" href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rifmagazin.novilist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-animate-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Noticia+Text%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CPT+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.5.10'></script>
<link rel='https://api.w.org/' href='http://rifmagazin.novilist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rifmagazin.novilist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rifmagazin.novilist.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PREDSTAVLJAMO SARAH &#038; THE ROMANS Vesela družina koja osvaja svijet' href='http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/' />
<meta name="generator" content="WordPress 4.5.10" />
<link rel="canonical" href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" />
<link rel='shortlink' href='http://rifmagazin.novilist.hr/?p=19928' />
<link rel="alternate" type="application/json+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija%2F&#038;format=xml" />
<meta property="fb:app_id" content="1114377475242726"/><meta property="fb:admins" content="1193973229"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

<style type="text/css">

.wrap-logo a {
	background: url(http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-small-logo-transp.png) no-repeat left top;
	background-size: 100%;
}

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .quote-post-format blockquote em, .archive-title-wrap h1 span {
 font-family: "PT Sans", sans-serif;
}

/* Titles and headings */

h1,h2,h3,h4,h5,h6, .quote-post-format blockquote, .main-menu ul li a, .big-logo {
 font-family: "Noticia Text", sans-serif;
}

/* =============================================
Colors
============================================= */

a,
.mono-single-post .post-meta a,
.pagination>li>a, .pagination>li>span,
.main-menu ul li a:hover  {
	color: #d12124;
}
a:hover,
.post-title a:hover,
.post-meta a:hover,
.mono-single-post .post-actions a:hover {
	color: #d12124;
	opacity:0.85;
	text-decoration: none;
}
.featured-image a,
.gallery-icon a,
.btn-momo,
.carousel-arrows a,
#nav a:hover,
.pagination>li>a:hover, .pagination>li>span:hover,
.archive-title-wrap,
.author-wrap,
div.jp-volume-bar-value,
.wpcf7-submit  {
	background-color: #d12124;
	color: #fff;
}
.btn-momo:hover,
.quote-post-format .post-holder,
.link-wrap a,
.carousel-arrows a:hover {
	color: #fff;
	background-color: #d12124 !important;
	opacity:0.85;
}

/*==========================================================
= Animations 
===========================================================*/

.csstransitions .mono-animation.inview {
	-webkit-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-moz-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-o-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
}

/*==========================================================
= Custom CSS 
===========================================================*/

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;" />
<meta property="og:url" content="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" />
<meta property="og:description" content="&nbsp; Čak mjesec i pol dana uoči koncerta, zagrebačka grupa Tram 11 rasprodala je Veliku dvoranu zagrebačkog Doma sportova. Ponovno okupljeni hip hop dvojac time je postao hrvatski izvođač s najbr…" />
<meta property="article:published_time" content="2017-10-11T11:41:37+00:00" />
<meta property="article:modified_time" content="2017-10-11T11:41:37+00:00" />
<meta property="og:site_name" content="RIF magazin" />
<meta property="og:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2510904.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1500" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@novilisthr" />
<meta name="twitter:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2510904.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-4', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-19928 single-format-standard chrome fave-body">
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / rifmagazin.novilist.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Main content -->
<div class="main-wrap">

    <!-- Nav -->
    <div id="nav">
        <div class="wrap-logo nav-wrap">
            <h1><a href="http://rifmagazin.novilist.hr" title="RIF magazin">RIF magazin</a></h1>
        </div>
        
        <nav class="navigation nav-wrap">
            <ul class="list-unstyled">
                <li>
                    <a class="mono-slide nav-btn" href="#mono-modal">
                        <i class="fa fa-bars"></i>
                    </a>
                </li>
                <li>
                    <a class="nav-search-btn" href="#search-wrap" data-type="inline">
                        <i class="fa fa-search"></i>
                    </a>			
                </li>
                <li>
                	<a href="http://novilist.hr" target=_blank><img src="/wp-content/themes/mono/images/nvl-vert-logo.png" border=0></a>
                </li>
                
                                    
                                        
                                        
                                    
                                
                <li>
                    <a class="nav-top-btn" href="#">
                        <i class="fa fa-chevron-circle-up"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <!-- Nav -->
    
    
    <div id="search-wrap" style="display: none;">
        <form role="search" method="get" id="searchform" class="searchform" action="http://rifmagazin.novilist.hr/">
            <input type="text" class="field mainsearch" name="s" id="s" autofocus placeholder="Upiši i traži">
            <input type="submit" class="submit" name="submit" id="searchsubmit" value="Traži">
            <p>Upiši pojam koji tražiš i pritisni RETURN za rezultate.</p>
        </form>
    </div>
    
    
    
<section class="wrap wrap-sidebar">
    <div class="row">
        <!-- content -->
        
                
        
            
            <div class="col-lg-8 col-md-8 col-sm-7 col-xs-12">
                        	
            	                <div class="mono-single-post">	
                    
                    
            <div class="featured-image">
            <a href="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2510904-1024x768.jpg" class="icon-holder ilightbox">
                <i class="fa fa-arrows-alt"></i>
            </a><!-- .icon-holder -->
            <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2510904-850x570.jpg">
        </div><!-- .featured-image -->
               <div class="featuredimgdescription">
	             | 
            </div>
	    
                    
                                        <header>
                        
                                                <ul class="list-inline post-actions">
                            <li><a href="#" class="jm-post-like classlike " data-post_id="19928" title="Like"><i class="fa fa-heart-o"></i>&nbsp;</a><span class="jm-load"></span></li>
                            <li><a class="share-btn" href="#share-wrap" data-type="inline"><i class="fa fa-share-square-o"></i></a></li>
                        </ul><!-- .post-actions -->
                                                
                        <div id="share-wrap" style="display: none;">
                        		
    	<ul class="list-inline">
		<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/&amp;t=RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li class="share-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/&amp;text=RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;&tw_p=tweetbutton&url=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/&via=RIF magazin" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
		<li class="share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/&amp;media=http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2510904-1024x768.jpg&amp;description=RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;" target="_blank"><i class="fa fa-pinterest-square"></i></a></li>
		<li class="share-google-plus"><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
	</ul>	
	                        </div>
                        
                        <h1 class="post-title">RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;</h1>
                        
                                                    
                            <ul class="list-inline post-meta">
                                <li><i class="fa fa-calendar"></i> 11. listopada 2017.</li>
                                <li><a href="http://rifmagazin.novilist.hr/author/ivana-kocijan/" title="Objave autora Ivana Kocijan" class="url fn" rel="author">Ivana Kocijan</a>	                                </li> 
                                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a></li>
                                <li><i class="fa fa-comments-o"></i> 0</li>
                            </ul><!-- .post-meta -->
                        
						                        
                    </header>
                    <div class="post-content">
                        <div class="entry">
                            <p>&nbsp;</p>
<p>Čak mjesec i pol dana uoči koncerta, zagrebačka grupa Tram 11 rasprodala je Veliku dvoranu zagrebačkog Doma sportova. Ponovno okupljeni hip hop dvojac time je postao hrvatski izvođač s najbrže rasprodanim dvoranskim nastupom jer u modernoj domaćoj glazbenoj povijesti nitko nije počistio sve ulaznice čak mjesec i pol uoči održavanja. General Woo i Target zajedno će, nakon 14 godina pauze, tako u subotu 11. studenog izaći pred više od 8.000 ljudi u Domu sportova. Što pripremaju za taj veliki povratnički koncert otkrio nam je General Woo.</p>
<p><span id="more-19928"></span></p>
<p><strong>U studenom vas očekuje veliki koncert u Zagrebu koji se najavljuje kao povratnički, ali i jedini nastup koji (za sad) planirate. To će vam nesumnjivo biti povratnički nastup, no hoće li zaista biti i jedini?</strong></p>
<p>– U principu, to je za sada jedini koncert koji smo odlučili raditi. Nakon svih tih godina sada je došlo pravo vrijeme da napravimo nešto takvo. Za sad nemamo nikakve druge planove. Za sad je u planu samo taj koncert pa ćemo onda vidjeti kako će se situacija razvijati za dalje, hoćemo li ići u neke daljnje projekte ili ne. Sad radimo na novom singlu koji će izaći ili prije koncerta ili odmah nakon, nismo još sigurni. Pripreme su u tijeku i time smo skroz okupirani, super je. Možete očekivati spektakl, dobar koncert, show od minimalno dva sata s našim gostima. To će biti super.</p>
<h2>U šoku smo</h2>
<p><strong>Koncert je dosta rano najavljen, pretpostavljam da ćete imati vremena za realizaciju svih želja koje ste imali&#8230;</strong></p>
<p>– Da, koncert je najavljen sedam mjeseci unaprijed. To je bila velika prednost. Stigli smo sve organizirati, i bend i semplove za DJ-a i goste, što je jako bitno. Sa svima smo uspjeli sjesti, porazgovarati, reći im što bismo htjeli i dogovoriti se. Uspjeli smo sve napraviti. S druge strane, malo nas je šokiralo što se sve rasprodalo toliko ranije.</p>
<p><strong>Mala dvorana je »planula« odmah, a onda je mjesec dana uoči koncerta rasprodana i Velika dvorana Doma sportova. Je li vas to iznenadilo?</strong></p>
<p>– Jedan od razloga zašto smo najavili koncert sedam mjeseci unaprijed je bio taj da ljudi stignu polako kupiti karte. Išli smo prvo na malu dvoranu, 4000 ljudi. Nakon 18 dana dvorana je bila rasprodana. Ostali smo u šoku i što onda, a ništa – preselili smo koncert u Veliku dvoranu, to nam je bila krajnja destinacija, i na kraju je i ona rasprodana više od mjesec dana prije koncerta.</p>
<p><strong>Kakva su vam bila očekivanja? Nije vas dugo bilo na sceni, je li vas bilo strah da neće biti zanimanja za vaš koncert?</strong></p>
<p>– Nije me bilo strah, znao sam da će biti interesa samo se nisam nadao ovakvom hajpu. Prije koju godinu postali smo svjesni koliko je Tram 11 bitan, kolika je široka lepeza ljudi slušala i sluša i danas Tram 11. I klinci to slušaju, i stariji. Postali smo svjesni da to ima neku težinu, da je puno veće nego smo mi mislili. Ja sam na sceni non stop, nastupam solo, putujem pa vidim: skužio sam nakon 10 godina da je Tram 11 Biblija. Tako da nisam sumnjao da će se koncert rasprodati.</p>
<p><strong>Od izlaska vašeg prvog albuma »Čovječe ne ljuti se« prošlo je gotovo 20 godina. Kako neke nove generacije koje možda nisu bile ni rođene kad ste vi započinjali, danas doživljavaju Tram 11?</strong></p>
<p>– Dvadeset je godina da smo izbacili »Hrvatske velikane«, recimo. A kako klinci reagiraju? Dobro, oni to dobivaju od starijih, od svojih doma, od roditelja koji imaju naše albume. I oni koji slušaju različitu muziku isto to dobivaju, pogotovo oni koji slušaju hip hop, pa njihovi klinci, rođaci&#8230; Svi klinci koji kreću u ozbiljan rep ili na scenu, slušaju nas. Jako malo takvih klinaca nije odraslo na Tram 11 tako da ima publike, a ima i na sceni mladih snaga koje su odrasle uz nas.</p>
<p><strong>Kad sad pratite tu mladu scenu, uočavate li svoj utjecaj u njihovoj glazbi?</strong></p>
<p><strong>–</strong> Naravno, sve je to meni jasno. Svi s te scene dolaze na koncert, i reperi i treperi, svi su kupili kartu, svi su odrasli na tome. To je super, fakat mrak.</p>
<p><strong>Uskoro će u reizdanju biti objavljen vaš prvi album koji ste objavili ste prije 18 godina a i dalje je aktualan.</strong></p>
<p>– Pa da, je. Tako smo mi radili. Ja u solo stvarima ulazim u politiku i slično, a u Tram 11 smo stvari gledali i opisivali iz perspektive običnog čovjeka na ulici. Nismo ulazili u neke prevelike filozofije, ali smo se doticali svega i pričali neke priče kroz sve to. To je uvijek aktualno, nije se ne znam što promijenilo. Neke stvari jesu, ali neke su još uvijek iste.</p>
<p><strong>Možete nam otkriti nešto više o tom reizdanju albuma?</strong></p>
<p>– Bit će objavljena dva CD-a, na jednom će biti reizdanje, a na drugom demoizdanja, remiksevi, moje i Targetove prve stvari koje nisu objavljivane do sada. Bit će objavljen i album na vinilnom izdanju, dvostrukom, uz super cover, super dizajn. Svakako ga nabavite. Sve više i više ljudi kupuje gramofone i sluša ploče, i to je dobro.</p>
<h2>Pravo vrijeme</h2>
<p><strong>Rekli ste da ćete vidjeti što ćete dalje nakon koncerta. No kako se poklopilo koncert bude održan baš sad? Jeste li o tome i prije razmišljali ali nije bio dobar trenutak za to?</strong></p>
<p>– Jesmo, da, prije nekih pet, šest godina smo razmišljali o tome, ali se odustalo od te ideje pa nismo s tim ni izlazili u javnost. Svako ima svojih problema, svoje poslove&#8230; Mislim da se tek sad posložilo, sad smo nanjušili da je pravo vrijeme za povratnički koncert.</p>
<p><strong>Spominjali ste novi singl. O kakvoj pjesmi se radi?</strong></p>
<p>– Da, radimo sad na tome, snimamo nekoliko pjesama pa ćemo onda odabrati što ćemo vam dati da poslušate.</p>
<p><strong>Tram 11 se raspao 2003. godine. Jeste li radili zajedno u međuvremenu?</strong></p>
<p>– Jesmo, radili smo nešto na Targetovim solo projektima, mojim projektima, bilo je suradnje, ali ništa specijalno. Nije da se nismo vidjeli od tada&#8230; Možda nam je trebalo da se raspadnemo da sazrijemo kao ljudi, da dođemo do ovog, tako da je dobro ispalo.</p>
<p><strong>Vratimo se na kraju još malo koncertu u Domu sportova. Što očekuje publiku?</strong></p>
<p>– Proći ćemo kroz prva dva albuma, izvest ćemo neke stvari s Blackout Projekta, imat ćemo i goste&#8230; Bit će svega. Moj bend Funksteri, pojačani DJ-em Nokijem Noletom, Target i ja&#8230; Bit će to bomba.</p>
<h2>Remasterirano izdanje kultnog albuma »Čovječe ne ljuti se«</h2>
<p>Povodom dvadesete obljetnice rada izdavačke kuće Menart u Hrvatskoj i velikog koncerta grupe Tram 11 u Domu sportova 11. studenog, objavljeno je i remasterirano izdanje kultnog albuma »Čovječe ne ljuti se« na kojem su gostovali El Bahattee, Phat Phillie, Major League Figures i Bolesna braća. Fizičko izdanje albuma izlazi 6. listopada zajedno s dvostrukim vinilom, a moguće ga je poslušati i na Deezeru.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podjeli:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" data-text="RAZGOVOR General Woo uoči Doma sportova: &#039;Sada je svima jasno - Tram 11 je Biblija&#039;" data-via="novilisthr" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><p><fb:comments-count href=http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/></fb:comments-count> komentara</p><div class="fb-comments" data-href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                        </div><!-- .entry -->
                    </div><!-- .post-content -->
                    <footer>
                        
												                        <div class="tags">
                            Tags: <a href="http://rifmagazin.novilist.hr/tag/general-woo/" rel="tag">General Woo</a>, <a href="http://rifmagazin.novilist.hr/tag/tram-11/" rel="tag">Tram 11</a>                        </div>
                                                                        
                        <div class="divisor"></div>
                    </footer>
                    
                                        
                </div>
                
                 
                 
                
                
               
<!-- zone 38 ad (mobile 40) -->
<div class="oxadarticle">

<ins data-revive-zoneid="38" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>

</div>
<!-- end zone 38 ad -->
                
                                <!-- related post -->	
                
<div class="related-posts-wrapper">
	
	<h3>Povezani članci</h3>
	
	    
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2512454-625x352.jpg" alt="PREDSTAVLJAMO SARAH &#038; THE ROMANS Vesela družina koja osvaja svijet">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/">PREDSTAVLJAMO SARAH &#038; THE ROMANS Vesela družina koja osvaja svijet</a></h4>
              <p>&nbsp; U izdanju njemačke izdavačke kuće AGR TV Records iz Hamburga uskoro će biti objavljen »First Date«, prvi album riječke grupe Sarah &amp; The Romans. Kako je&hellip; <a href="http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/the-siids-rijecko-glazbeno-nebo-bogatije-je-za-novi-bend-i-to-kakav-bend/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/10/2511009-625x936.jpg" alt="THE SIIDS Riječko glazbeno nebo bogatije je za novi bend. I to kakav bend">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/the-siids-rijecko-glazbeno-nebo-bogatije-je-za-novi-bend-i-to-kakav-bend/">THE SIIDS Riječko glazbeno nebo bogatije je za novi bend. I to kakav bend</a></h4>
              <p>&nbsp; Stanislav Grdaković i Darko Terlević, najpoznatiji po radu u bendu Morso, pokrenuli su novi bend nazvan The Siids. (više&hellip;) <a href="http://rifmagazin.novilist.hr/the-siids-rijecko-glazbeno-nebo-bogatije-je-za-novi-bend-i-to-kakav-bend/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-goran-bare-za-rif-vrijeme-je-da-se-maknem-od-ove-nase-estrade/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/09/2507360-625x653.jpg" alt="Goran Bare uoči Hartere za Rif: Vrijeme je da se maknem od ove naše estrade">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-goran-bare-za-rif-vrijeme-je-da-se-maknem-od-ove-nase-estrade/">Goran Bare uoči Hartere za Rif: Vrijeme je da se maknem od ove naše estrade</a></h4>
              <p>&nbsp; Među bendovima koji će 30. rujna nastupiti na 13. Harteri nalazi se i riječkoj publici dobro poznata ekipa glazbenika u čijim nastupima uživaju ljubitelji pravog, domaćeg&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-goran-bare-za-rif-vrijeme-je-da-se-maknem-od-ove-nase-estrade/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/intervju-kojoti-na-harteri-aplauzi-su-postali-glasni-i-dugi-nadam-se-da-nisu-iz-postovanja-za-nas-stariju-gospodu/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/09/PXL_290117_15428392-625x435.jpg" alt="INTERVJU Kojoti na Harteri Aplauzi su postali glasni i dugi. Nadam se da nisu iz poštovanja za nas, stariju gospodu">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/intervju-kojoti-na-harteri-aplauzi-su-postali-glasni-i-dugi-nadam-se-da-nisu-iz-postovanja-za-nas-stariju-gospodu/">INTERVJU Kojoti na Harteri Aplauzi su postali glasni i dugi. Nadam se da nisu iz poštovanja za nas, stariju gospodu</a></h4>
              <p>&nbsp; Na Harteri će prvi put nastupiti legendarna grupa Kojoti koja se ove godine nakon 17-godišnje pauze, uspješno vratila na scenu. Što pripremaju za nastup na poznatom&hellip; <a href="http://rifmagazin.novilist.hr/intervju-kojoti-na-harteri-aplauzi-su-postali-glasni-i-dugi-nadam-se-da-nisu-iz-postovanja-za-nas-stariju-gospodu/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/u-stalnoj-potrazi-za-umjetnoscu-damir-martinovic-mrle-o-letu-3-i-ovogodisnjem-lineupu-hartere-kaljenje-s-prekaljenima/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/10/F0410MG1-625x427.jpg" alt="U STALNOJ POTRAZI ZA UMJETNOŠĆU Damir Martinović Mrle o Letu 3 i ovogodišnjem lineupu Hartere: Kaljenje s prekaljenima">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/u-stalnoj-potrazi-za-umjetnoscu-damir-martinovic-mrle-o-letu-3-i-ovogodisnjem-lineupu-hartere-kaljenje-s-prekaljenima/">U STALNOJ POTRAZI ZA UMJETNOŠĆU Damir Martinović Mrle o Letu 3 i ovogodišnjem lineupu Hartere: Kaljenje s prekaljenima</a></h4>
              <p>&nbsp; Trinaesta Hartera ujedinjena s Karlovačko RockOffom posljednjeg dana rujna u Exportdrvo dovodi osam bendova. Publiku očekuju: Let 3, Kojoti, Goran Bare i Majke te Dno, Mirna,&hellip; <a href="http://rifmagazin.novilist.hr/u-stalnoj-potrazi-za-umjetnoscu-damir-martinovic-mrle-o-letu-3-i-ovogodisnjem-lineupu-hartere-kaljenje-s-prekaljenima/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/gdje-su-sada-parafi-bubnjar-pekinske-patke-odmarao-u-rijeci-uhvatili-smo-ga-za-casicu-razgovora/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/08/L0308MG1-625x450.jpg" alt="GDJE SU SADA PARAFI? Bubnjar Pekinške patke odmarao u Rijeci, &#8220;uhvatili&#8221; smo ga za &#8220;čašicu&#8221; razgovora">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/gdje-su-sada-parafi-bubnjar-pekinske-patke-odmarao-u-rijeci-uhvatili-smo-ga-za-casicu-razgovora/">GDJE SU SADA PARAFI? Bubnjar Pekinške patke odmarao u Rijeci, &#8220;uhvatili&#8221; smo ga za &#8220;čašicu&#8221; razgovora</a></h4>
              <p>Prvih trideset godina u životu Laslo Pihler – Cila, a kasnije Shital Puri, osnivač i bubnjar Pekinške patke, legendarnog novosadskog punk benda s kraja 70-ih i početka&hellip; <a href="http://rifmagazin.novilist.hr/gdje-su-sada-parafi-bubnjar-pekinske-patke-odmarao-u-rijeci-uhvatili-smo-ga-za-casicu-razgovora/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
    		<div class="divisor"></div>
    
</div><!-- .post-author -->
                
				                
                <!-- comments -->	
                                
                    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/" rel="prev"><i class="fa fa-angle-left"></i></a></li>
                        <li></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->    
    
                   
                                
                
                
            </div>
        
                        
        <!-- sidebar -->
        <div class="col-lg-4 col-md-4 col-sm-5 col-xs-12">
              <aside id="sidebar" class="sidebar blog-sidebar">
	<div id="mono_code_banner-2" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<ins data-revive-zoneid="35" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>
            </div>
            
	    </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nove objave</h3>		<ul>
					<li>
				<a href="http://rifmagazin.novilist.hr/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/">RAZGOVOR General Woo uoči Doma sportova: &#8216;Sada je svima jasno &#8211; Tram 11 je Biblija&#8217;</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/predstavljamo-sarah-the-romans-vesela-druzina-koja-osvaja-svijet/">PREDSTAVLJAMO SARAH &#038; THE ROMANS Vesela družina koja osvaja svijet</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/vlado-simcich-vava-preslusao-je-mini-materijal-the-siidsa-evo-sto-je-zapazio/">Vlado Simcich Vava preslušao je mini materijal The Siidsa: Evo što je zapazio</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/dva-dana-plesa-uz-nipplepeople-elektropop-dvojac-dvaput-rasprodao-zivot/">Dva dana plesa uz Nipplepeople: Elektropop dvojac dvaput rasprodao Život</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/the-siids-rijecko-glazbeno-nebo-bogatije-je-za-novi-bend-i-to-kakav-bend/">THE SIIDS Riječko glazbeno nebo bogatije je za novi bend. I to kakav bend</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/rolling-stonesi-se-kotrljaju-europom-na-aktualnoj-turneji-ce-ih-vidjeti-milijun-ljudi/">Rolling Stonesi se kotrljaju Europom &#8211; na aktualnoj turneji će ih vidjeti milijun ljudi</a>
						</li>
				</ul>
		</div>		<div id="mono_most_viewed-4" class="widget widget_mono_most_viewed"><h3 class="widget-title">Najčitanije</h3>            
                        
            
			<div class="most-viewed-widget">
				<div class="inner-widget">
                  <div class="most-viewed-row row">
                                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto S. Vrančić / Cropix" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/">Uzvratili otvorenim pismom: Pročitajte odgovor Leta 3 Mladeži HDZ-a</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Srđan Gojković Gile" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/">RAZGOVOR Gile iz Električnog orgazma: Budizam me čini boljim čovjekom i boljim rokerom</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Leonard Cohen" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-300x300.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-625x625.jpg 625w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-128x128.jpg 128w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen.jpg 850w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/">Oproštaj od Cohena: Poslušajte kako moćno zvuči kad 1500 ljudi zapjeva ‘Hallelujah’</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Milica CZERNY URBAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/">RAZGOVOR Urban: Ne razumijem zašto se mladi ne bune, moja generacija je bila kontra svakog sistema i naredbi, no mi smo odrasli na punku, a oni na narodnjacima&#8230;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Petar FABIJAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/">Koncertni bonton: 10 najiritantnijih ponašanja u publici</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Romano Grozić" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/">Mr. Lee &#038; IvaneSky: Jedinstvena priča životnih i glazbenih partnera</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Randy Howard" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/">Country pjevača ubio lovac na odštete</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Snimio Sergej Drechsler" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/">Novo iz radionice TBF-a: Poslušajte pjesmu &#8220;Sa mog prozora&#8221;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
								               	</div>
               </div>
            </div>

	    </div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Sadržaj</h3>		<ul>
	<li class="cat-item cat-item-29"><a href="http://rifmagazin.novilist.hr/category/citati/" >Citati</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="http://rifmagazin.novilist.hr/category/foto-video/" >Foto i video</a> (15)
</li>
	<li class="cat-item cat-item-7"><a href="http://rifmagazin.novilist.hr/category/intervjui/" >Intervjui</a> (172)
</li>
	<li class="cat-item cat-item-226"><a href="http://rifmagazin.novilist.hr/category/izvjestaji/" >Izvještaji</a> (151)
</li>
	<li class="cat-item cat-item-1101"><a href="http://rifmagazin.novilist.hr/category/komentar/" >Komentar</a> (10)
</li>
	<li class="cat-item cat-item-6"><a href="http://rifmagazin.novilist.hr/category/najave/" >Najave</a> (617)
</li>
	<li class="cat-item cat-item-9"><a href="http://rifmagazin.novilist.hr/category/recenzije/" >Recenzije</a> (209)
</li>
	<li class="cat-item cat-item-5"><a href="http://rifmagazin.novilist.hr/category/teme/" >Teme</a> (118)
</li>
	<li class="cat-item cat-item-3"><a href="http://rifmagazin.novilist.hr/category/vijesti/" >Vijesti</a> (1.629)
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Objave po mjesecima</h3>		<ul>
			<li><a href='http://rifmagazin.novilist.hr/2017/10/'>listopad 2017</a>&nbsp;(15)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/09/'>rujan 2017</a>&nbsp;(73)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/08/'>kolovoz 2017</a>&nbsp;(55)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/07/'>srpanj 2017</a>&nbsp;(62)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/06/'>lipanj 2017</a>&nbsp;(71)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/05/'>svibanj 2017</a>&nbsp;(94)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/04/'>travanj 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/03/'>ožujak 2017</a>&nbsp;(86)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/02/'>veljača 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/01/'>siječanj 2017</a>&nbsp;(72)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/12/'>prosinac 2016</a>&nbsp;(91)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/11/'>studeni 2016</a>&nbsp;(96)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/10/'>listopad 2016</a>&nbsp;(87)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/09/'>rujan 2016</a>&nbsp;(92)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/08/'>kolovoz 2016</a>&nbsp;(81)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/07/'>srpanj 2016</a>&nbsp;(101)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/06/'>lipanj 2016</a>&nbsp;(103)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/05/'>svibanj 2016</a>&nbsp;(140)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/04/'>travanj 2016</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/03/'>ožujak 2016</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/02/'>veljača 2016</a>&nbsp;(120)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/01/'>siječanj 2016</a>&nbsp;(108)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/12/'>prosinac 2015</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/11/'>studeni 2015</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/10/'>listopad 2015</a>&nbsp;(127)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/09/'>rujan 2015</a>&nbsp;(89)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/08/'>kolovoz 2015</a>&nbsp;(85)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/07/'>srpanj 2015</a>&nbsp;(114)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/06/'>lipanj 2015</a>&nbsp;(176)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/05/'>svibanj 2015</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/04/'>travanj 2015</a>&nbsp;(1)</li>
		</ul>
		</div><div id="mono_code_banner-5" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbsidebarwrapper" style="margin-top: 10px; margin-bottom:10px; ">
<div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></div>            </div>
            
	    </div>	
</aside>  	
        </div>
    </div>
</section>
	
</div>
<aside class="menu-wrap">
	<div class="menu-inner">
		<div class="big-logo">
	    				<img src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-veliki-logo-transp-alternative.png" alt="RIF magazin" />				
			        	        
	    </div><!-- .big-logo -->

	    <div class="main-menu-sidebar">
	    					<div class="main-menu"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://rifmagazin.novilist.hr/">Naslovnica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://rifmagazin.novilist.hr/category/vijesti/">Vijesti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://rifmagazin.novilist.hr/category/teme/">Teme</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rifmagazin.novilist.hr/category/recenzije/">Recenzije</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://rifmagazin.novilist.hr/category/intervjui/">Intervjui</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://rifmagazin.novilist.hr/category/najave/">Najave</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://rifmagazin.novilist.hr/category/foto-video/">Foto i video</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://rifmagazin.novilist.hr/rif-playlista-za-posao/">RIF Playlista</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://novilist.hr">novilist.hr</a></li>
</ul></div>				    </div>

	    <div class="sidebar menu-sidebar">
			<div id="search-2" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://rifmagazin.novilist.hr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Traži" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mono-about-site-2" class="widget widget_mono-about-site">		
			
            <div class="about-blog-widget">
            <h3 class="widget-title">RIF Magazin</h3>			
            
                <div class="inner-widget">
                
                <em class="author-motto">Magazin urbane kulture</em><p>Magazin o glazbi i za glazbu u izdanju Novog lista. Izlazi mjesečno kao prilog uz tiskano izdanje Novog lista, i online sa dnevno novim sadržajima.</p><ul class="list-inline"><li><a href="https://twitter.com/novilisthr" aria-hidden="true" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/novilist" aria-hidden="true" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCBdacmOyKrHTmudnQ9t9ovQ" aria-hidden="true" class="fa fa-youtube" target="_blank"></a></li></ul>               </div>
           </div>
        
        </div><div id="mono_code_banner-3" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbmenuwidget" style="width: 210px; margin-lef:60px;">
<div class="fb-like" data-href="http://rifmagazin.novilist.hr" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>            </div>
            
	    </div>		</div>

		<div class="copyright">
			© 2015 Novi list d.d. Sva prava pridržana. <a href='http://www.novilist.hr/NL/Uvjeti-koristenja'>Uvjeti korištenja</a> | <a href='/impresum/'>Impresum</a><br>Web: NEOMEDIA		</div>
	</div>
</aside>  

		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/razgovor-general-woo-uoci-doma-sportova-sada-je-svima-jasno-tram-11-je-biblija/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rifmagazin.novilist.hr\/wp-admin\/admin-ajax.php","nonce":"8f6498eae2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rifmagazin.novilist.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1114377475242726&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='http://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'92559855',post:'19928',tz:'2',srv:'rifmagazin.novilist.hr'} ]);
	_stq.push([ 'clickTrackerInit', '92559855', '19928' ]);
</script>

<div>
	This is the End
</div>  
	        
</body>
</html>