
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="author" content="NEOMEDIA komunikacije">
    
	<title>RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217; | RIF magazin</title>
	<meta name="description" content="" />	<meta http-equiv="refresh" content="200;url=?meta_refresh=true" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rifmagazin.novilist.hr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rifmagazin.novilist.hr/wp-content/themes/mono/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/favicon.gif" />
		<link rel="apple-touch-icon-precomposed" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/rif-retina-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal" href="http://rifmagazin.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal komentara" href="http://rifmagazin.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217; Kanal komentara" href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rifmagazin.novilist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-animate-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Noticia+Text%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CPT+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://rifmagazin.novilist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rifmagazin.novilist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rifmagazin.novilist.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ispravak jedne stare nepravde: Pingvinovo potpalublje konačno dobilo album prvijenac' href='http://rifmagazin.novilist.hr/ispravak-jedne-stare-nepravde-pingvinovo-potpalublje-konacno-dobilo-album-prvijenac/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" />
<link rel='shortlink' href='http://rifmagazin.novilist.hr/?p=14551' />
<link rel="alternate" type="application/json+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego%2F&#038;format=xml" />
<meta property="fb:app_id" content="1114377475242726"/><meta property="fb:admins" content="1193973229"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

<style type="text/css">

.wrap-logo a {
	background: url(http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-small-logo-transp.png) no-repeat left top;
	background-size: 100%;
}

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .quote-post-format blockquote em, .archive-title-wrap h1 span {
 font-family: "PT Sans", sans-serif;
}

/* Titles and headings */

h1,h2,h3,h4,h5,h6, .quote-post-format blockquote, .main-menu ul li a, .big-logo {
 font-family: "Noticia Text", sans-serif;
}

/* =============================================
Colors
============================================= */

a,
.mono-single-post .post-meta a,
.pagination>li>a, .pagination>li>span,
.main-menu ul li a:hover  {
	color: #d12124;
}
a:hover,
.post-title a:hover,
.post-meta a:hover,
.mono-single-post .post-actions a:hover {
	color: #d12124;
	opacity:0.85;
	text-decoration: none;
}
.featured-image a,
.gallery-icon a,
.btn-momo,
.carousel-arrows a,
#nav a:hover,
.pagination>li>a:hover, .pagination>li>span:hover,
.archive-title-wrap,
.author-wrap,
div.jp-volume-bar-value,
.wpcf7-submit  {
	background-color: #d12124;
	color: #fff;
}
.btn-momo:hover,
.quote-post-format .post-holder,
.link-wrap a,
.carousel-arrows a:hover {
	color: #fff;
	background-color: #d12124 !important;
	opacity:0.85;
}

/*==========================================================
= Animations 
===========================================================*/

.csstransitions .mono-animation.inview {
	-webkit-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-moz-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-o-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
}

/*==========================================================
= Custom CSS 
===========================================================*/

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;" />
<meta property="og:url" content="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" />
<meta property="og:description" content="Grupa Jonathan objavit će u ponedjeljak, 13. veljače u 9 sati mini album »To Love…«. »To Love…« je prvi dio čiji će nastavak, nazvan »Or To Hold«, biti predstavljen u sljedećoj fazi, čime će se pot…" />
<meta property="article:published_time" content="2017-02-07T08:59:22+00:00" />
<meta property="article:modified_time" content="2017-02-07T08:59:22+00:00" />
<meta property="og:site_name" content="RIF magazin" />
<meta property="og:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2393590.jpg" />
<meta property="og:image:width" content="5668" />
<meta property="og:image:height" content="3784" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@novilisthr" />
<meta name="twitter:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2393590.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-4', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-14551 single-format-video chrome fave-body">
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / rifmagazin.novilist.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Main content -->
<div class="main-wrap">

    <!-- Nav -->
    <div id="nav">
        <div class="wrap-logo nav-wrap">
            <h1><a href="http://rifmagazin.novilist.hr" title="RIF magazin">RIF magazin</a></h1>
        </div>
        
        <nav class="navigation nav-wrap">
            <ul class="list-unstyled">
                <li>
                    <a class="mono-slide nav-btn" href="#mono-modal">
                        <i class="fa fa-bars"></i>
                    </a>
                </li>
                <li>
                    <a class="nav-search-btn" href="#search-wrap" data-type="inline">
                        <i class="fa fa-search"></i>
                    </a>			
                </li>
                <li>
                	<a href="http://novilist.hr" target=_blank><img src="/wp-content/themes/mono/images/nvl-vert-logo.png" border=0></a>
                </li>
                
                                    
                                        
                                        
                                    
                                
                <li>
                    <a class="nav-top-btn" href="#">
                        <i class="fa fa-chevron-circle-up"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <!-- Nav -->
    
    
    <div id="search-wrap" style="display: none;">
        <form role="search" method="get" id="searchform" class="searchform" action="http://rifmagazin.novilist.hr/">
            <input type="text" class="field mainsearch" name="s" id="s" autofocus placeholder="Upiši i traži">
            <input type="submit" class="submit" name="submit" id="searchsubmit" value="Traži">
            <p>Upiši pojam koji tražiš i pritisni RETURN za rezultate.</p>
        </form>
    </div>
    
    
    
<section class="wrap wrap-sidebar">
    <div class="row">
        <!-- content -->
        
                
        
            
            <div class="col-lg-8 col-md-8 col-sm-7 col-xs-12">
                        	
            	                <div class="mono-single-post">	
                    
                    
            <div id="video" class="flex-video">
                <figure class="wrapper video-wrapper"><iframe width="1050" height="591" src="https://www.youtube.com/embed/yPniWpkR2uk?feature=oembed" frameborder="0" allowfullscreen></iframe></figure>            </div>

                    
                                        <header>
                        
                                                <ul class="list-inline post-actions">
                            <li><a href="#" class="jm-post-like classlike " data-post_id="14551" title="Like"><i class="fa fa-heart-o"></i>&nbsp;</a><span class="jm-load"></span></li>
                            <li><a class="share-btn" href="#share-wrap" data-type="inline"><i class="fa fa-share-square-o"></i></a></li>
                        </ul><!-- .post-actions -->
                                                
                        <div id="share-wrap" style="display: none;">
                        		
    	<ul class="list-inline">
		<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/&amp;t=RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li class="share-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/&amp;text=RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;&tw_p=tweetbutton&url=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/&via=RIF magazin" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
		<li class="share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/&amp;media=http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2393590-1024x684.jpg&amp;description=RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;" target="_blank"><i class="fa fa-pinterest-square"></i></a></li>
		<li class="share-google-plus"><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
	</ul>	
	                        </div>
                        
                        <h1 class="post-title">RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;</h1>
                        
                                                    
                            <ul class="list-inline post-meta">
                                <li><i class="fa fa-calendar"></i> 7. veljače 2017.</li>
                                <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/" title="Objave autora Danijela Bauk" class="url fn" rel="author">Danijela Bauk</a>	                                </li> 
                                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a>, <a href="http://rifmagazin.novilist.hr/category/teme/" rel="category tag">Teme</a></li>
                                <li><i class="fa fa-comments-o"></i> 0</li>
                            </ul><!-- .post-meta -->
                        
						                        
                    </header>
                    <div class="post-content">
                        <div class="entry">
                            <p>Grupa Jonathan objavit će u ponedjeljak, 13. veljače u 9 sati mini album »To Love…«. »To Love…« je prvi dio čiji će nastavak, nazvan »Or To Hold«, biti predstavljen u sljedećoj fazi, čime će se potpuno zaokružiti novo Jonathanovo izdanje.</p>
<p><span id="more-14551"></span></p>
<p>O novom albumu, kreativnom laboratoriju, inspiraciji, bračnim zavjetima i planovima nekoliko smo pitanja razmijenili sa Zoranom Badurinom Zirotom i Brankom Kovačićem.</p>
<p><strong>U ponedjeljak 13. veljače točno u 9 sati objavit ćete dugoočekivani mini album »To Love…«. Znači li to da će album biti dostupan za besplatno »skidanje«?</strong></p>
<p>BRANKO: Da, album će biti dostupan za besplatno »skidanje« kao i sva naša prethodna izdanja i to na Bandcamp servisu po principu »plati koliko misliš da vrijedi«.</p>
<p><strong>Nastupni EP ste objavili kao free download, a prvi album »Bliss« za booking agenciju LAA. Suradnju s njima nastavljate i ovim albumom?</strong></p>
<p>BRANKO: Što se tiče izdavanja, album ćemo izdati sami, tj. za nijednu etiketu. Suradnja s LAA se nastavlja na svim ostalim poljima svega vezanog uz bend.</p>
<p><strong>Album donosi osam pjesama, otvara ga aranžmansko bogata »Battles«, zatvara »Allison«. »To Love&#8230;« je pomalo mračniji, zvučno raskošniji od prvijenca?</strong></p>
<p>ZORAN: Zvučno je definitivno raskošniji jer je uključeno puno instrumenata i aranžmana atipičnih za klasičnu rock postavu. Od prvog dana nam je želja otići u širinu muzike, izvan žanrova unutar rock&#8217;n&#8217;rolla, čak i izvan samog rock&#8217;n&#8217;rolla. Kroz bavljenje bilo čime ulaziš u dubinu te stvari, u srž, i počneš cijeniti kvalitetu gdje je prije nisi raspoznavao, potpuno nove emocije i ideje koje se mogu stvoriti i finese u načinima kako što uvjerljivije prikazati to što u tebi tinja.</p>
<p>Vjerujem da svatko od nas iz benda svaku pjesmu doživljava na svoj način, a pogotovo slušatelji koji čuju gotovu stvar, tako da je sasvim legitimno da albumu svatko da svoj epitet. Meni recimo nije mračniji, iskreno mrak nije nešto što me privlači. Na albumu ima pjesama koje su svjetlije od bilo koje s »Blissa«, ima ih koje imaju pomirljiv ton i poruku, ima patnje, radosti, krhkosti i ljutnje. Rekao bih da je ovaj album ljudskiji.</p>
<div id="attachment_14593" style="width: 1034px" class="wp-caption aligncenter"><a href="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636.jpg"><img class="size-large wp-image-14593" src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636-1024x660.jpg" alt="Foto M. Aničić" width="1024" height="660" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636-1024x660.jpg 1024w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636-300x193.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636-768x495.jpg 768w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2185636-625x403.jpg 625w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><p class="wp-caption-text">Foto M. Aničić</p></div>
<h2>Briljantni gosti</h2>
<p><strong>Gdje ste i s kim snimali album? Tko je producent?</strong></p>
<p>BRANKO: Ovaj album smo snimali u više faza i studija… U studiju Jork pored Kopra, studiju Marka Mrakovčića u Zagrebu i studiju GIS. Kao što je više studija, tako je i više producenata: Matej Zec iz studija GIS je producent svih pjesama na albumu, osim »Allison« koju je producirao Mark Mrakovčić. Valjalo bi još naglasiti da mix albuma potpisuju Daniel Garcia na pet pjesama, Matej Zec na dvije pjesme i Mark Mrakovčić na jednoj pjesmi.</p>
<p><strong>Zvuk novog izdanja je još zvučno bogatiji&#8230; Čuju se tu i neki zanimljivi gosti. Otkrijte nam tko su gosti.</strong></p>
<p>BRANKO: Gostiju na albumu ima zaista mnogo. Svi odreda su briljirali u svojim epizodnim ulogama i značajno pridonijeli bogatstvu i širini albuma, i hvala im svima na tome, od srca. A to su, po nikakvom posebnom redosljedu: Ana Jakšić i Diana Kovačić na back vokalima, na violinama Tea Grubišić Mihalić, Sebastian Amadeo Mavrić i Eduard Kraljić, na klavijaturama i klaviru Darko Terlević i Daniel Garcia i zadnji, ali ne posljednji, naš dugugodišnji suradnik Ivan Kovačić Kova na saksofonu.</p>
<p><strong>»To Love&#8230;« je zapravo tek prvi dio. Nastavak će se zvati »Or To Hold«. Postoji li razrađeni koncept koji se krije iza tih naslova? Igrate se s onim poznatim bračnim zavjetima »To Love and to Hold«?</strong></p>
<p>ZORAN: Proces nastanka imena za album je sad već pomalo tradicija na način da je i ime za bend i ime za prvi album nastalo potpuno slobodno i spontano. Kao da smo nesvjesno puštali da se samo pokaže, pokušavajući što je manje moguće utjecati razumom ili određenim konceptom u startu. To je i nekakav sistem po kojem i radimo same pjesme, pustimo da nam »kažu« kako one zvuče i o čemu govore. Zvuči malo transcendentalno, ali nedavno sam negdje pročitao jedan citat koji me jako podsjetio na proces stvaranja, a zvuči ovako nekako: »Ništa novo na ovom planetu, pjesnici odavno znaju da njihove pjesme, posebno one ponajbolje, uvijek piše Netko drugi«.</p>
<p>Isto tako je iz samih pjesama nastao i naslov albuma. »To Love or to Hold« u startu lagano ironizira te poznate bračne zavjete, odnosno institucije koje se prihvaćaju zdravo za gotovo, a pogotovo ovu »instituciju odnosa«, koje je samo po sebi gotovo pa oksimoron. »To love or to hold« predstavlja dualnost, opoziciju, potrebu da se odluči između slobode i očekivanja, individualnosti i uloge, idealizama i materijalizma, srca i tijela, sebe i drugih&#8230; I bipolarne osjećaje i misli koje slijede ukoliko se odluka odgađa, potiskuje i ne donosi. To je ujedno i priča o odabiru između poznatog i sigurnog s jedne strane i nepoznatog i neugodnog s druge. Iskrenost ili konformizam. Svaka pjesma predstavlja tu borbu na svoj način. Zanimljivo je da se na kraju ta tema poklopila sa svim kroz što je bend prolazio kroz razdoblje nastajanja tih pjesama.</p>
<h2>Izvan komfort zone</h2>
<p><strong>Posljednja pjesma na albumu, »Allison«, ipak je malo veselijeg tona. Ona otvara prijelaz prema onom što slijedi na »Or To Hold« koji ćete snimati s Markom Mrakovčićem?</strong></p>
<p>ZORAN: »Allison« je nastala nedavno, i da, dio je tog novog vala inspiracije koji nas je nedavno i uhvatio. Ali eto, ja se iz svoje perspektive opet ne bih složio da je ta pjesma veselog tona. Ali to je odlično, lijepo je da svatko gradi svoju sliku. Sve je na ovom svijetu slojevito, pa tako i pjesme. Inače nas veseli kada pjesma koja naizgled zvuči na jedan način nosi poruku koja je skoro pa suprotna.</p>
<p><a href="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786.jpg"><img class="aligncenter size-large wp-image-14595" src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786-1024x691.jpg" alt="Foto D. Lovrović" width="1024" height="691" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786-1024x691.jpg 1024w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786-300x203.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786-768x518.jpg 768w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2392786-625x422.jpg 625w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Pozivajući se na ono što sam rekao kako nam nastaju pjesme, imena albuma itd. – iskreno nemamo pojma gdje će nas »Or To Hold« odvesti, osim toga da će Mark biti novi član kolektiva unutar kojega će nastati novi album. Matej Zec je stvarno jedan od najboljih ljudi, osobno i profesionalno. Njegova je ogromna zasluga za uspjeh prvog albuma i benda općenito i suradnja s njim sigurno ostaje. Ali kako bend ide dalje, dolaze i nova iskustva i novi ljudi s novim idejama. Vjerujemo da proces stvaranja ne smije ostati unutar poznatog i komfort zone.</p>
<p><strong>Tko su bili prvi »slušači«, odnosno kome ste prvo dali poslušati album i kakve su bile reakcije? Do čijeg mišljenja držite?</strong></p>
<p>BRANKO: Pa sad već skoro kao po nekoj špranci, prvi slušači su bili naši najbliži… Žene, djevojke, prijatelji, koji su ujedno i najveća podrška svemu što radimo, ali isto tako i naši najveći kritičari. Reakcije su, od prvog slušanja demo verzija, bile odlične. Bio je to val pozitivne energije koji nam je puno značio u daljnjem radu na pjesmama. Mišljenja suradnika i najbližih nam osoba su nam najvažnija.</p>
<p><strong>Kako izgleda kreativni »laboratorij« Jonathana? Ima li eksperimenata koji su pošli po krivu?</strong></p>
<p>ZORAN: Ma ima tu svega – od ushićenja do depresije, plus puno, jako jako puno loših fora i nekvalitetnog humora. Ima trenutaka kada se ne možemo pomaknut&#8217;, a još više onih kada ne možemo doć&#8217; do riječi jedan od drugoga. Svatko sudjeluje jednako, što je valjda najdivnija stvar koja se može dogoditi bilo kojem odnosu ili skupini ljudi.</p>
<p>Proces je jednostavan u biti – netko nešto prčka, netko drugi u tome nešto osjeti, uključi se snimač i svi sviraju ono gdje ih ta početna energija vodi. Zanemaruju se bilo kakve greške u tonovima, besmisao tekstova, falševi&#8230; Bitno je samo uhvatiti taj »signal«. Ako smo ga osjetili da je iskren i snažan, ako smo se naježili, što mi zovemo da su nas »prošli čmarci«, onda je to to.</p>
<p>Ali svaka ideja se ne može razviti u svakom trenutku, puno puta jednostavno nije vrijeme, nismo dovoljno zreli za nju, pa čeka svoje vrijeme. Onda je se netko sjeti za nekoliko mjeseci ili godina i onda nastane u potpuno drugom svjetlu od prvotno očekivanog. Neke nikada ni ne odu dalje od »signala«, to jednostavno bude njihova sudbina, tako da imamo jedno pedesetak predragih i odličnih snimljenih ideja s kojima smo se pomirili da nikada neće ući u studio: »To love or to hold« – neke stvari jednostavno treba pustiti.</p>
<h2>Ja legenda, hahaha</h2>
<p><strong>Zorane, na ovom albumu vaš vokal još više dolazi do izražaja. Mnogi vas hvale i tepaju vam da ste jedan od najboljih rock vokala danas u Hrvatskoj. Kako se »nosite« s tim pohvalama?</strong></p>
<p>ZORAN: Pa mislim, bilo je i vrijeme da konačno svi shvate kolika sam ja legenda&#8230; Šalim se, naravno. Nikad se nisam i još uvijek se ne smatram pjevačem. Ne u vidu da se kritiziram, nego se jednostavno tako ne osjećam. To je po meni samo interpretiranje onoga što nosiš u sebi, svatko na svoj način. Ne volim stavljanje stvari u ladice, pogotovo stvari koje se tiču izražavanja. A još manje volim uspoređivanje, klasificiranje i rangiranje istih. Izraz je izraz, barataš onim što imaš i jedini kriterij bi trebao biti iskrenost. Ali naravno, da se sad ne pravim jako pametan jer samo sam čovjek – svaka kritika me pogodi, a svaka pohvala uzdigne i to po meni nije ništa čega bi se trebalo sramiti. Svi smo mi mekani. A što se tiče samoga glasa, staž, odnosno svakodnevno pjevanje na probama i koncertima puno pomogne. Često znamo preslušavati stare snimke i najviše umiremo od smijeha na moje pjevanje.</p>
<p><strong>Kritika i kolege glazbenici, te naravno publika, ali i vjerni fanovi od početka su vam nakloni. Koliko su ti pozitivni komentari, odnosno kritike poticajni? Odnosno stvaraju li pritisak da uvijek morate ići više i bolje?</strong></p>
<p>ZORAN: To je dvosjekli mač, što smo u proteklom razdoblju iskusili na svojoj koži. Kreativnost je nježna biljka i u prisutnosti ega i neiskrenosti vrlo se brzo sakrije i učini se da uvene. Kreativnost u biti i je iskrenost. To su iste stvari, biti potpuno iskren prema sebi znači biti kreativan. Zato stvaranje toliko puno nauči čovjeka. Jako je loš osjećaj kada osjetiš da ti ta ljepota klizi iz ruku. A predivan kada se opet vrati. Pohvale su lijepa stvar i jesu poticajni, do granice gdje im ne smiješ dopustiti da ti bildaju ego. Onda kreće kontraefekt – izgubiš tu poveznicu sa sobom i odjednom očekivanja postanu bitna. Tako je i u svačijem životu. E, tu kreće ta bipolarnost i nemogućnost prepoznavanja što je dobro i što nije, a iz toga nemogućnost donošenja bilo kakve odluke. Ali postoji izlaz iz toga: naučiti gledati srcem. Prestanak bavljenja manje bitnim stvarima. To je u biti dar tog procesa.</p>
<p><a href="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123.jpg"><img class="aligncenter size-large wp-image-14598" src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123-1024x639.jpg" alt="Foto V. Karuza" width="1024" height="639" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123-1024x639.jpg 1024w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123-300x187.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123-768x479.jpg 768w, http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2187123-625x390.jpg 625w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h2>Izgubiti sebe</h2>
<p><strong>Od pojave Jonathana na sceni, digla se velika prašina, postojao je taj ogromni hype. Je li vas u nekom trenutku bilo strah što će ostati kad se ta prašina slegne?</strong></p>
<p>ZORAN: Izgubiti nekakvu popularnost, prepoznatost, pohvale i takve stvari, nisu neki veliki gubici. Izgubiti sebe jest. Toga nas je bilo strah. Jer onda nema dalje, a ovako uvijek ima.</p>
<p><strong>Nakon megauspjeha »Blissa«, je li postao razrađen plan kako i što dalje?</strong></p>
<p>ZORAN: Znali smo samo da je način na koji je nastao »Bliss« to kako želimo raditi. Znali smo da je razdoblje nastajanja tog albuma bilo neopisivo i da je to ono što želimo zadržati. Ostalo su sve planovi koji se mijenjaju i improviziraju.</p>
<p>BRANKO: Poslije »Blissa« smo puno svirali i pustili smo da se stvari odmataju i zamataju nekom prirodnom dinamikom. Planova za drugi album je bilo toliko da se više ni ne sjećam originalnog plana, ha ha&#8230; Al&#8217; sad stvarno&#8230; želimo što više svirati, posvuda&#8230; snimiti još brdo odličnih pjesama, albuma&#8230; Zabavljati se pritom.</p>
<p><strong>Uvijek ističete da je umjetnost iznad svega. Postoji li ipak neki kompromis na koji biste pristali ili bi u tom trenutku vaša umjetnost postala posao?</strong></p>
<p>ZORAN: Pristali bismo na kompromise koji ne bi u sebi sadržavali nešto što zadire u taj odnos prema onome što stvaramo, koji bi prepoznali da mi doživljavamo to što stvaramo kao dar i da to jako cijenimo. Sve ostalo nisu kompromisi nego razvoj.</p>
<h2>Najbolji put za uspjeh je ulaganje energije</h2>
<p><strong>U nekoliko ste navrata nastupili u inozemstvu, bili ste predgrupa Editorsima, pjevate na engleskom&#8230; Razmišljate li o proboju vani?</strong></p>
<p>ZORAN: Naravno da razmišljamo, i postoje planovi i dogovori, ali pozvao bih se na zaključak iz par odgovora prije: »Prestanak bavljenja manje bitnim stvarima«. Najbolji put za uspjeti u bilo čemu je ulagati energiju upravo u to što radiš. To je najsigurniji način da će to biti prepoznato.</p>
<h2>Prava promocija tek slijedi</h2>
<p><strong>U Zagrebu ste »To Love&#8230;« predstavili na festivalu Brijačnica. Kad ćete pred Riječane?</strong></p>
<p>BRANKO: Pa možemo reći da smo to na Brijačnici napravili djelomično&#8230; Što nije ništa negativno, već samo logično. Pravu promociju ćemo tek raditi i to na solo koncertima kroz ovu godinu. Točnih datuma po gradovima još nema u našem kalendaru, pa tako ni Rijeke&#8230; Ali neka se nitko ne brine&#8230; Samo mogu reći da smo svi u bendu užasno nestrpljivi i jedva se čekamo popeti na što više bina i predstaviti album.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1050' height='621' src='http://www.youtube.com/embed/sOE3d9jTw-g?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podjeli:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" data-text="RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#039;Pohvale su lijepa stvar, ali ne smiju bildati ego&#039;" data-via="novilisthr" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><p><fb:comments-count href=http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/></fb:comments-count> komentara</p><div class="fb-comments" data-href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                        </div><!-- .entry -->
                    </div><!-- .post-content -->
                    <footer>
                        
												                        <div class="tags">
                            Tags: <a href="http://rifmagazin.novilist.hr/tag/jonathan/" rel="tag">Jonathan</a>                        </div>
                                                                        
                        <div class="divisor"></div>
                    </footer>
                    
                                        
                </div>
                
                 
                 
                
                
               
<!-- zone 38 ad (mobile 40) -->
<div class="oxadarticle">

<ins data-revive-zoneid="38" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>

</div>
<!-- end zone 38 ad -->
                
                                <!-- related post -->	
                
<div class="related-posts-wrapper">
	
	<h3>Povezani članci</h3>
	
	    
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2385032-1-625x416.jpg" alt="RAZGOVOR Slow Motion Suicide: &#8216;Ime benda dolazi od idioma svega lijepog i ružnog što nas polako ubija&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">RAZGOVOR Slow Motion Suicide: &#8216;Ime benda dolazi od idioma svega lijepog i ružnog što nas polako ubija&#8217;</a></h4>
              <p>&nbsp; Četveročlani rock bend Slow Motion Suicide nakon godinu dana pripreme objavio je debitantski nosač zvuka. Album »Slow Motion Suicide« najavljen je singlom »Castaway« koji je u&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2384327-625x409.jpg" alt="RAZGOVOR Luka Benčić o novom albumu My Buddy Moosea: &#8216;Mi nismo samo glazbeni suradnici, mi smo najbolji prijatelji&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">RAZGOVOR Luka Benčić o novom albumu My Buddy Moosea: &#8216;Mi nismo samo glazbeni suradnici, mi smo najbolji prijatelji&#8217;</a></h4>
              <p>Luka Benčić, Matko Botić, Ištvan Širola i Jasmin Đečević, skraćeno My Buddy Moose. Riječka americana četvorka na pragu je objave dugoočekivanog, četvrtog studijskog izdanja kojim će obilježiti&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-pulska-grupa-nlv-ima-album-prvijenac-svaki-zivcani-slom-se-na-kraju-isplatio/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2385013-625x417.jpg" alt="RAZGOVOR Pulska grupa NLV ima album prvijenac: &#8216;Svaki živčani slom se na kraju isplatio&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-pulska-grupa-nlv-ima-album-prvijenac-svaki-zivcani-slom-se-na-kraju-isplatio/">RAZGOVOR Pulska grupa NLV ima album prvijenac: &#8216;Svaki živčani slom se na kraju isplatio&#8217;</a></h4>
              <p>&nbsp; Nakon više singlova, EP-a »...and who are you?« i brojnih koncerata u zemlji i izvan nje, pulska grupa NLV objavila je i željno iščekivani prvi album&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-pulska-grupa-nlv-ima-album-prvijenac-svaki-zivcani-slom-se-na-kraju-isplatio/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-sara-renar-ne-zivim-u-kutiji-ono-sto-me-okruzuje-i-sto-me-zaokuplja-nade-svoj-put-i-u-stvaralastvu/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/PXL_121115_12151262-625x413.jpg" alt="RAZGOVOR Sara Renar: Ne živim u kutiji, ono što me okružuje i što me zaokuplja nađe svoj put i u stvaralaštvu">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-sara-renar-ne-zivim-u-kutiji-ono-sto-me-okruzuje-i-sto-me-zaokuplja-nade-svoj-put-i-u-stvaralastvu/">RAZGOVOR Sara Renar: Ne živim u kutiji, ono što me okružuje i što me zaokuplja nađe svoj put i u stvaralaštvu</a></h4>
              <p>Glazbenica Sara Renar sinoć je predstavljala Hrvatsku u ovogodišnjem izdanju međunarodnog projekta Europske radijske unije Rođendan umjetnosti. (više&hellip;) <a href="http://rifmagazin.novilist.hr/razgovor-sara-renar-ne-zivim-u-kutiji-ono-sto-me-okruzuje-i-sto-me-zaokuplja-nade-svoj-put-i-u-stvaralastvu/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-kultni-kojoti-se-vracaju-na-stage-otkako-smo-krenuli-s-probama-jezimo-se-od-gusta-cijelo-vrijeme/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2384786-625x625.jpg" alt="RAZGOVOR Kultni Kojoti se vraćaju na stage: &#8216;Otkako smo krenuli s probama, ježimo se od gušta cijelo vrijeme&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-kultni-kojoti-se-vracaju-na-stage-otkako-smo-krenuli-s-probama-jezimo-se-od-gusta-cijelo-vrijeme/">RAZGOVOR Kultni Kojoti se vraćaju na stage: &#8216;Otkako smo krenuli s probama, ježimo se od gušta cijelo vrijeme&#8217;</a></h4>
              <p>Nakon više od 15 godina izbivanja s koncertnih pozornica, legendarni Kojoti krajem ovog mjeseca vraćaju se na scenu. Publiku na zagrebačkom festivalu Brijačnici podsjetit će na pjesme&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-kultni-kojoti-se-vracaju-na-stage-otkako-smo-krenuli-s-probama-jezimo-se-od-gusta-cijelo-vrijeme/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/zasto-poneki-umjetnici-ne-zele-biti-slavni-prica-o-ljudima-kojima-nitko-ne-zna-identitet/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/1759269-625x588.jpg" alt="Zašto poneki umjetnici ne žele biti slavni? Priča o ljudima kojima nitko ne zna identitet">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/zasto-poneki-umjetnici-ne-zele-biti-slavni-prica-o-ljudima-kojima-nitko-ne-zna-identitet/">Zašto poneki umjetnici ne žele biti slavni? Priča o ljudima kojima nitko ne zna identitet</a></h4>
              <p>&nbsp; Njihova djela doživljavaju globalni uspjeh, ali nitko ne zna tko su: od uličnog crtača Banksyja, preko dvojca Daft Punk do talijanskog književnog fenomena Elene Ferrante. Nova&hellip; <a href="http://rifmagazin.novilist.hr/zasto-poneki-umjetnici-ne-zele-biti-slavni-prica-o-ljudima-kojima-nitko-ne-zna-identitet/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/teme/" rel="category tag">Teme</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
    		<div class="divisor"></div>
    
</div><!-- .post-author -->
                
				                
                <!-- comments -->	
                                
                    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://rifmagazin.novilist.hr/ispravak-jedne-stare-nepravde-pingvinovo-potpalublje-konacno-dobilo-album-prvijenac/" rel="prev"><i class="fa fa-angle-left"></i></a></li>
                        <li></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->    
    
                   
                                
                
                
            </div>
        
                        
        <!-- sidebar -->
        <div class="col-lg-4 col-md-4 col-sm-5 col-xs-12">
              <aside id="sidebar" class="sidebar blog-sidebar">
	<div id="mono_code_banner-2" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<ins data-revive-zoneid="35" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>
            </div>
            
	    </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nove objave</h3>		<ul>
					<li>
				<a href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/">RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/ispravak-jedne-stare-nepravde-pingvinovo-potpalublje-konacno-dobilo-album-prvijenac/">Ispravak jedne stare nepravde: Pingvinovo potpalublje konačno dobilo album prvijenac</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/aerovederci-aerosmith-krecu-na-posljednju-turneju/">&#8220;Aerovederci&#8221;: Aerosmith kreću na posljednju turneju?</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/impulse-festival-koncerti-tribine-i-filmske-premijere-na-cetvrtom-izdanju-rijeckog-festivala/">Impulse festival: Koncerti, tribine i filmske premijere na četvrtom izdanju riječkog festivala</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/kisa-metaka-splitski-gangsta-rap-odusevio-rijecane/">Kiša metaka: Splitski gangsta rap oduševio Riječane</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/nasljednik-kultnog-i-love-you-honeybear-father-john-misty-se-vraca-s-novim-albumom/">Nasljednik kultnog  &#8220;I Love You, Honeybear&#8221;: Father John Misty se vraća s novim albumom</a>
						</li>
				</ul>
		</div>		<div id="mono_most_viewed-4" class="widget widget_mono_most_viewed"><h3 class="widget-title">Najčitanije</h3>            
                        
            
			<div class="most-viewed-widget">
				<div class="inner-widget">
                  <div class="most-viewed-row row">
                                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto S. Vrančić / Cropix" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/">Uzvratili otvorenim pismom: Pročitajte odgovor Leta 3 Mladeži HDZ-a</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Srđan Gojković Gile" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/">RAZGOVOR Gile iz Električnog orgazma: Budizam me čini boljim čovjekom i boljim rokerom</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Leonard Cohen" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-300x300.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-625x625.jpg 625w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-128x128.jpg 128w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen.jpg 850w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/">Oproštaj od Cohena: Poslušajte kako moćno zvuči kad 1500 ljudi zapjeva ‘Hallelujah’</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Petar FABIJAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/">Koncertni bonton: 10 najiritantnijih ponašanja u publici</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Romano Grozić" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/">Mr. Lee &#038; IvaneSky: Jedinstvena priča životnih i glazbenih partnera</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Milica CZERNY URBAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/">RAZGOVOR Urban: Ne razumijem zašto se mladi ne bune, moja generacija je bila kontra svakog sistema i naredbi, no mi smo odrasli na punku, a oni na narodnjacima&#8230;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Randy Howard" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/">Country pjevača ubio lovac na odštete</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Snimio Sergej Drechsler" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/">Novo iz radionice TBF-a: Poslušajte pjesmu &#8220;Sa mog prozora&#8221;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
								               	</div>
               </div>
            </div>

	    </div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Sadržaj</h3>		<ul>
	<li class="cat-item cat-item-29"><a href="http://rifmagazin.novilist.hr/category/citati/" >Citati</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="http://rifmagazin.novilist.hr/category/foto-video/" >Foto i video</a> (12)
</li>
	<li class="cat-item cat-item-7"><a href="http://rifmagazin.novilist.hr/category/intervjui/" >Intervjui</a> (138)
</li>
	<li class="cat-item cat-item-226"><a href="http://rifmagazin.novilist.hr/category/izvjestaji/" >Izvještaji</a> (138)
</li>
	<li class="cat-item cat-item-1101"><a href="http://rifmagazin.novilist.hr/category/komentar/" >Komentar</a> (5)
</li>
	<li class="cat-item cat-item-6"><a href="http://rifmagazin.novilist.hr/category/najave/" >Najave</a> (517)
</li>
	<li class="cat-item cat-item-9"><a href="http://rifmagazin.novilist.hr/category/recenzije/" >Recenzije</a> (168)
</li>
	<li class="cat-item cat-item-5"><a href="http://rifmagazin.novilist.hr/category/teme/" >Teme</a> (100)
</li>
	<li class="cat-item cat-item-3"><a href="http://rifmagazin.novilist.hr/category/vijesti/" >Vijesti</a> (1.198)
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Objave po mjesecima</h3>		<ul>
			<li><a href='http://rifmagazin.novilist.hr/2017/02/'>veljača 2017</a>&nbsp;(26)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/01/'>siječanj 2017</a>&nbsp;(72)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/12/'>prosinac 2016</a>&nbsp;(91)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/11/'>studeni 2016</a>&nbsp;(96)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/10/'>listopad 2016</a>&nbsp;(87)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/09/'>rujan 2016</a>&nbsp;(92)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/08/'>kolovoz 2016</a>&nbsp;(81)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/07/'>srpanj 2016</a>&nbsp;(101)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/06/'>lipanj 2016</a>&nbsp;(103)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/05/'>svibanj 2016</a>&nbsp;(140)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/04/'>travanj 2016</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/03/'>ožujak 2016</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/02/'>veljača 2016</a>&nbsp;(120)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/01/'>siječanj 2016</a>&nbsp;(108)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/12/'>prosinac 2015</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/11/'>studeni 2015</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/10/'>listopad 2015</a>&nbsp;(127)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/09/'>rujan 2015</a>&nbsp;(89)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/08/'>kolovoz 2015</a>&nbsp;(85)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/07/'>srpanj 2015</a>&nbsp;(114)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/06/'>lipanj 2015</a>&nbsp;(176)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/05/'>svibanj 2015</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/04/'>travanj 2015</a>&nbsp;(1)</li>
		</ul>
		</div><div id="mono_code_banner-5" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbsidebarwrapper" style="margin-top: 10px; margin-bottom:10px; ">
<div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></div>            </div>
            
	    </div>	
</aside>  	
        </div>
    </div>
</section>
	
</div>
<aside class="menu-wrap">
	<div class="menu-inner">
		<div class="big-logo">
	    				<img src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-veliki-logo-transp-alternative.png" alt="RIF magazin" />				
			        	        
	    </div><!-- .big-logo -->

	    <div class="main-menu-sidebar">
	    					<div class="main-menu"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://rifmagazin.novilist.hr/">Naslovnica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://rifmagazin.novilist.hr/category/vijesti/">Vijesti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38"><a href="http://rifmagazin.novilist.hr/category/teme/">Teme</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rifmagazin.novilist.hr/category/recenzije/">Recenzije</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://rifmagazin.novilist.hr/category/intervjui/">Intervjui</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://rifmagazin.novilist.hr/category/najave/">Najave</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://rifmagazin.novilist.hr/category/foto-video/">Foto i video</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://rifmagazin.novilist.hr/rif-playlista-za-posao/">RIF Playlista</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://novilist.hr">novilist.hr</a></li>
</ul></div>				    </div>

	    <div class="sidebar menu-sidebar">
			<div id="search-2" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://rifmagazin.novilist.hr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Traži" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mono-about-site-2" class="widget widget_mono-about-site">		
			
            <div class="about-blog-widget">
            <h3 class="widget-title">RIF Magazin</h3>			
            
                <div class="inner-widget">
                
                <em class="author-motto">Magazin urbane kulture</em><p>Magazin o glazbi i za glazbu u izdanju Novog lista. Izlazi mjesečno kao prilog uz tiskano izdanje Novog lista, i online sa dnevno novim sadržajima.</p><ul class="list-inline"><li><a href="https://twitter.com/novilisthr" aria-hidden="true" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/novilist" aria-hidden="true" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCBdacmOyKrHTmudnQ9t9ovQ" aria-hidden="true" class="fa fa-youtube" target="_blank"></a></li></ul>               </div>
           </div>
        
        </div><div id="mono_code_banner-3" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbmenuwidget" style="width: 210px; margin-lef:60px;">
<div class="fb-like" data-href="http://rifmagazin.novilist.hr" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>            </div>
            
	    </div>		</div>

		<div class="copyright">
			© 2015 Novi list d.d. Sva prava pridržana. <a href='http://www.novilist.hr/NL/Uvjeti-koristenja'>Uvjeti korištenja</a> | <a href='/impresum/'>Impresum</a><br>Web: NEOMEDIA		</div>
	</div>
</aside>  

		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rifmagazin.novilist.hr\/wp-admin\/admin-ajax.php","nonce":"51f2b981c9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rifmagazin.novilist.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1114377475242726&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'92559855',post:'14551',tz:'2',srv:'rifmagazin.novilist.hr'} ]);
	_stq.push([ 'clickTrackerInit', '92559855', '14551' ]);
</script>

<div>
	This is the End
</div>  
	        
</body>
</html>