
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="author" content="NEOMEDIA komunikacije">
    
	<title>RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217; | RIF magazin</title>
	<meta name="description" content="" />	<meta http-equiv="refresh" content="200;url=?meta_refresh=true" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rifmagazin.novilist.hr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rifmagazin.novilist.hr/wp-content/themes/mono/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/favicon.gif" />
		<link rel="apple-touch-icon-precomposed" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/rif-retina-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal" href="http://rifmagazin.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal komentara" href="http://rifmagazin.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217; Kanal komentara" href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rifmagazin.novilist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-animate-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Noticia+Text%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CPT+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.5.7'></script>
<link rel='https://api.w.org/' href='http://rifmagazin.novilist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rifmagazin.novilist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rifmagazin.novilist.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nakon tri godine pauze opet u Zagrebu: Dubioza Kolektiv 17. studenog u Domu sportova' href='http://rifmagazin.novilist.hr/nakon-tri-godine-pauze-opet-u-zagrebu-dubioza-kolektiv-17-studenog-u-domu-sportova/' />
<link rel='next' title='Sea Star Festival u Umagu: U ponedjeljak 20. ožujka točno u podne start prodaje jednodnevnih ulaznica' href='http://rifmagazin.novilist.hr/sea-star-festival-u-umagu-u-ponedjeljak-20-ozujka-tocno-u-podne-start-prodaje-jednodnevnih-ulaznica/' />
<meta name="generator" content="WordPress 4.5.7" />
<link rel="canonical" href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" />
<link rel='shortlink' href='http://rifmagazin.novilist.hr/?p=15167' />
<link rel="alternate" type="application/json+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frazgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi%2F&#038;format=xml" />
<meta property="fb:app_id" content="1114377475242726"/><meta property="fb:admins" content="1193973229"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

<style type="text/css">

.wrap-logo a {
	background: url(http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-small-logo-transp.png) no-repeat left top;
	background-size: 100%;
}

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .quote-post-format blockquote em, .archive-title-wrap h1 span {
 font-family: "PT Sans", sans-serif;
}

/* Titles and headings */

h1,h2,h3,h4,h5,h6, .quote-post-format blockquote, .main-menu ul li a, .big-logo {
 font-family: "Noticia Text", sans-serif;
}

/* =============================================
Colors
============================================= */

a,
.mono-single-post .post-meta a,
.pagination>li>a, .pagination>li>span,
.main-menu ul li a:hover  {
	color: #d12124;
}
a:hover,
.post-title a:hover,
.post-meta a:hover,
.mono-single-post .post-actions a:hover {
	color: #d12124;
	opacity:0.85;
	text-decoration: none;
}
.featured-image a,
.gallery-icon a,
.btn-momo,
.carousel-arrows a,
#nav a:hover,
.pagination>li>a:hover, .pagination>li>span:hover,
.archive-title-wrap,
.author-wrap,
div.jp-volume-bar-value,
.wpcf7-submit  {
	background-color: #d12124;
	color: #fff;
}
.btn-momo:hover,
.quote-post-format .post-holder,
.link-wrap a,
.carousel-arrows a:hover {
	color: #fff;
	background-color: #d12124 !important;
	opacity:0.85;
}

/*==========================================================
= Animations 
===========================================================*/

.csstransitions .mono-animation.inview {
	-webkit-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-moz-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-o-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
}

/*==========================================================
= Custom CSS 
===========================================================*/

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;" />
<meta property="og:url" content="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" />
<meta property="og:description" content="&nbsp; Riječki bend Moskva radi punom parom. Ovih dana kompletiran je novi nosač zvuka, treći po redu koji će svjetlo dana ugledati pod nazivom »Elektrik instinkt«. O novom albumu i zanimljivom kon…" />
<meta property="article:published_time" content="2017-03-13T13:44:30+00:00" />
<meta property="article:modified_time" content="2017-03-13T14:44:55+00:00" />
<meta property="og:site_name" content="RIF magazin" />
<meta property="og:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/03/2407932.jpg" />
<meta property="og:image:width" content="5625" />
<meta property="og:image:height" content="3750" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@novilisthr" />
<meta name="twitter:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2017/03/2407932.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-4', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-15167 single-format-video unknown fave-body">
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / rifmagazin.novilist.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Main content -->
<div class="main-wrap">

    <!-- Nav -->
    <div id="nav">
        <div class="wrap-logo nav-wrap">
            <h1><a href="http://rifmagazin.novilist.hr" title="RIF magazin">RIF magazin</a></h1>
        </div>
        
        <nav class="navigation nav-wrap">
            <ul class="list-unstyled">
                <li>
                    <a class="mono-slide nav-btn" href="#mono-modal">
                        <i class="fa fa-bars"></i>
                    </a>
                </li>
                <li>
                    <a class="nav-search-btn" href="#search-wrap" data-type="inline">
                        <i class="fa fa-search"></i>
                    </a>			
                </li>
                <li>
                	<a href="http://novilist.hr" target=_blank><img src="/wp-content/themes/mono/images/nvl-vert-logo.png" border=0></a>
                </li>
                
                                    
                                        
                                        
                                    
                                
                <li>
                    <a class="nav-top-btn" href="#">
                        <i class="fa fa-chevron-circle-up"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <!-- Nav -->
    
    
    <div id="search-wrap" style="display: none;">
        <form role="search" method="get" id="searchform" class="searchform" action="http://rifmagazin.novilist.hr/">
            <input type="text" class="field mainsearch" name="s" id="s" autofocus placeholder="Upiši i traži">
            <input type="submit" class="submit" name="submit" id="searchsubmit" value="Traži">
            <p>Upiši pojam koji tražiš i pritisni RETURN za rezultate.</p>
        </form>
    </div>
    
    
    
<section class="wrap wrap-sidebar">
    <div class="row">
        <!-- content -->
        
                
        
            
            <div class="col-lg-8 col-md-8 col-sm-7 col-xs-12">
                        	
            	                <div class="mono-single-post">	
                    
                    
            <div id="video" class="flex-video">
                <figure class="wrapper video-wrapper"><iframe width="1050" height="591" src="https://www.youtube.com/embed/j9P0tjxCC2w?feature=oembed" frameborder="0" allowfullscreen></iframe></figure>            </div>

                    
                                        <header>
                        
                                                <ul class="list-inline post-actions">
                            <li><a href="#" class="jm-post-like classlike " data-post_id="15167" title="Like"><i class="fa fa-heart-o"></i>&nbsp;</a><span class="jm-load"></span></li>
                            <li><a class="share-btn" href="#share-wrap" data-type="inline"><i class="fa fa-share-square-o"></i></a></li>
                        </ul><!-- .post-actions -->
                                                
                        <div id="share-wrap" style="display: none;">
                        		
    	<ul class="list-inline">
		<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/&amp;t=RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li class="share-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/&amp;text=RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;&tw_p=tweetbutton&url=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/&via=RIF magazin" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
		<li class="share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/&amp;media=http://rifmagazin.novilist.hr/wp-content/uploads/2017/03/2407932-1024x683.jpg&amp;description=RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;" target="_blank"><i class="fa fa-pinterest-square"></i></a></li>
		<li class="share-google-plus"><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
	</ul>	
	                        </div>
                        
                        <h1 class="post-title">RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;</h1>
                        
                                                    
                            <ul class="list-inline post-meta">
                                <li><i class="fa fa-calendar"></i> 13. ožujka 2017.</li>
                                <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/" title="Objave autora Danijela Bauk" class="url fn" rel="author">Danijela Bauk</a>	                                </li> 
                                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a></li>
                                <li><i class="fa fa-comments-o"></i> 0</li>
                            </ul><!-- .post-meta -->
                        
						                        
                    </header>
                    <div class="post-content">
                        <div class="entry">
                            <p>&nbsp;</p>
<p>Riječki bend Moskva radi punom parom. Ovih dana kompletiran je novi nosač zvuka, treći po redu koji će svjetlo dana ugledati pod nazivom »Elektrik instinkt«. O novom albumu i zanimljivom konceptu snimanja, ali i o planovima i idejama nekoliko pitanja razmijenili smo s Vladimirom Tomićem, Tamarom Dorčić, Krunom Kukuljanom i Ivanom Ujevićem.</p>
<p><span id="more-15167"></span></p>
<p><strong>Uskoro izlazi nova, treća Moskva. Što nam novog nudite na novom albumu?</strong></p>
<p>VLADIMIR: »Elektrik instinkt« donosi deset pjesama nastalih unutar godine dana prije samog snimanja. Dok smo na prvom i drugom albumu razmišljali izvan kutije, bezbrižno istraživali, ovim je albumom prelazna faza od indie popa u klasični rock, konačno, gotova. Bend je u svojoj komfornoj zoni i radimo ono u čemo smo najbolji i najsigurniji. Što se čuje od prve do posljednje minute trajanja albuma.</p>
<h2>Ugodno s još ugodnijim</h2>
<p><strong>Gdje ste snimali, tko je producent, tko je miksao, tko su autori teksta i melodija, kako izgleda ta kreativna kuhinja stvaranja novog materijala?</strong></p>
<p>KRUNO: Riffovi se kuhaju na tjednoj bazi, oni koji nam se čine ukusnima jako brzo završimo, a ako nekima fali šmeka, malo posolimo i puno popaprimo i nastane stvar.</p>
<p>VLADIMIR: Baš zato su i pjesme nastajale nikad brže i jednostavnije, a prvu priliku da neku novu stvar predstavimo na stejdžu, odmah bi iskoristili. Upravo tako smo testirali materijal i brusili ga, na lajv nastupima, i zapravo gradili svoj zvuk. S tek nekoliko gotovih pjesama razgovarali smo s našim frendom i producentom Matejem Zecom o izlasku iz studijskog ambijenta u neki drukčiji, netipičan prostor, koji bi nam omogućio snimanje uživo, ali i nesmetan rad, druženje&#8230; Industrijska hala bivše tvornice Torpeda, sada u vlasništvu Riječke razvojne agencije Porin, pokazala se idealnom. Tih nekoliko stotina kvadrata betonskih zidova pretvorili smo u tonski studio.</p>
<p>IVAN: &#8230;osim toga tamo smo živjeli za to vrijeme, pili, jeli, kuhali igrali badminton, čitali… spojili ugodno s još ugodnijim&#8230;</p>
<p>TAMARA: Hladan industrijski prostor smo pretvorili u svoj dnevni boravak. Osjećali smo se kao doma!</p>
<h2>Sami sebi kritičari</h2>
<p><strong>Je li se vaš pristup stvaranju glazbe, stvaranju pjesama promijenio od prvog albuma?</strong></p>
<p>VLADIMIR: U ovih šest-sedam godina druženja i sviranja naučili smo nešto jedno od drugih, dobro se upoznali. Mi se kao ljudi stalno mijenjamo, i vjerujem napredujemo. Iako mislimo kako znamo svoja ograničenja, tu i tamo jedni druge ugodno iznenadimo.</p>
<p>TAMARA: Pristup je taj da radimo glazbu koja će se prvenstveno svidjeti nama.</p>
<p><strong>Tko su bili prvi »slušači«, odnosno tko su vam najdraži »kritičari«?</strong></p>
<p>KRUNO: Najbolji prijatelji i ljudi koji nas prate i podržavaju.</p>
<p>TAMARA: Inače su to najčešće najbliži prijatelji i roditelji, a ljetos po dovršetku snimanja pozvali smo prijatelje i kolege u halu da poslušaju netom snimljen materijal. Otišli su kući prilično zadovoljni. To nam nije teško palo.</p>
<p>VLADIMIR: Prvo smo sebi kritičari. Svakoj ideji ili rifu damo priliku od dvije probe, ako do tad ne sjedne, instatno ga eliminiramo!</p>
<p><strong>Kritika vam je od početka naklona. Stvara li to pritisak da uvijek morate ići više i bolje?</strong></p>
<p>KRUNO: Mislim da bez obzira na kritiku težimo biti bolji u svakom smislu. Svaka kritika je dobrodošla i pomaže u daljnjem radu, ali ljubav nas tjera prema ovome što radimo. Tako da s te strane ne postoji nikakav pritisak. Postoji samo onaj kojim se sami hranimo. Sami se pritišćemo.</p>
<p>VLADIMIR: Upravo to, dobra kritika imponira, ali jedini pritisak i želju za napretkom stvaramo si sami. A ambicije i entuzijazma nam nikad ne nedostaje.</p>
<h2>Kompromisi ne postoje</h2>
<p><strong>Postoji li neki kompromis na koji jeste ili biste pristali?</strong></p>
<p>TAMARA: Eh, kad bi čovjek mogao dobiti sve što bi htio! Snalazimo se s onim što imamo.</p>
<p>VLADIMIR: Još uvijek ne živimo od ove glazbe pa kompromisi ne postoje.</p>
<p><strong>Što vam danas čini radost muziciranja? Kako izgledaju probe u garaži? Što vas inspirira?</strong></p>
<p>IVAN: Danas kao i od ranih početaka, suština se nije promijenila, i dalje nam je to zabavno, uživamo u probama, naravno da se znamo i »zakačit«, ali sve je to normalno i zdravo. Probe i vježbe u prostoru su zabavne, kao i snimanje albuma i spota, ali dalje najveće uzbuđenje i adrenalin imamo na koncertu, gdje najviše izlazi naša energija.</p>
<p>TAMARA: Probe se u garaži odvijaju savjesno, bez izostanaka, po svim vremenskim uvjetima! Haha! Inspirira nas želja za promjenom, svirkom i putovanjima – to je radost!</p>
<p><strong>Koliko se razlikuju studijska i koncertna Moskva?</strong></p>
<p>KRUNO: S obzirom da smo cijeli album odsvirali i snimili uživo, ovo je najbliže koncertnoj Moskvi do sada, ali uvijek je na live nastupima to još žešće i energičnije.</p>
<p>IVAN: Pa da, dobili smo najbližu sliku živog nastupa, koje je naše najjače oružje.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1050' height='621' src='http://www.youtube.com/embed/jB2KYwGFtCI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>TAMARA: Baš zbog tih razlika odlučili smo i snimiti »Elektrik Instinkt« u live verziji. Mateju se jako svidjela ideja da snimamo u prostoru koji je sušta suprotnost klasičnog studija i pristao hvatati našu live izvedbu. Htjeli smo dobiti posebnu atmosferu i zvuk; siroviji od prijašnjeg. Od toga je krenulo. Završilo je u industrijskoj hali na Mlaci. Matej je provukao mikrofone po cijelom prostoru i hvatao prirodne jeke i reverbe za vrijeme snimanja, a sve se to može čuti na ovim pjesmama. Sad slušajući album mislim da je to najbliže onome što stvarno jesmo. Nabijeno elektricitetom.</p>
<h2>Zanimljive lekcije</h2>
<p><strong>Vlado, nije lako u obitelji imati glazbenika poput Vave?</strong></p>
<p>VLADIMIR: Dosad nije bilo primjedbi. Haha! Ma odavno smo prevazišli samo taj odnos. Odličan je frend, sličnih smo svjetonazora, kolege, uvijek je velika podrška, a nadam se i ja njemu. Doduše, ima loš smisao za humor.</p>
<p><strong>Tamara, iskustvo Putokaza je puno donijelo vam ne samo scenskom nastupu?</strong></p>
<p>TAMARA: Iskustvo Putokaza najviše je donijelo na području svijesti. Utjecaj na stavove, razmišljanja, ukus, sve! Bilo je tu puno zanimljivih lekcija!</p>
<p><strong>Zapravo svi imate iskustvo rada u drugim bendovima, koliko to doprinosi zvuku Moskve?</strong></p>
<p>KRUNO: Svatko od nas ima različita iskustva s većim brojem različitih glazbenika i od svakog se nešto nauči, pokupi, ali mi nekako imamo svoj put i nastojimo stvarati autentičan, vlastiti zvuk, a razno razni utjecaji su uvijek tu, to je normalno.</p>
<p>TAMARA: Zvuku možda najmanje, ali načinu rada i posvećenosti najviše.</p>
<p>VLADIMIR: Svaki rad s drugim, i drukčijim, glazbenicima uvijek je vrijedno iskustvo, otvara nove prostore stvaranja, razmišljanja i uvažavanja različitih stavova. Obogaćuje scenu, učvršćuje neke slabije veze ili stvara nove. A nekad i potvrđuje da ono što mi radimo, je najvažnije.</p>
<h2>Cijeli svemir</h2>
<p><strong>Kako vi vidite riječku scenu i gdje je tu »mjesto« Moskvi?</strong></p>
<p>IVAN: Ne treba se ograničavati samo na riječku scenu. Ponosim se što je Rijeka grad izvrsnih glazbenika i umjetnika općenito, ali Moskva spada u sve mjesta gdje se može svirati. …Recimo Moskva u Moskvi (mala doza humora).</p>
<p>VLADIMIR: Iako smo u mračnijem dobu koje nagriza mnoge aspekte zdravog razuma, ukusa i kulture, nije ni rokenrol ostao pošteđen. Pa možda ne bi li ga očuvali, razmrvili smo ga u mikro pod žanrove i etikete, maknuli iz šireg prijema javnosti, koja ionako pristaje biti očarana isključivo onim što joj se servira. Ali ispod te mutne površine, mi skupa s drugim entuzijastima, imamo jasnu viziju, nosimo svatko svoju baklju i čuvamo taj plamen živim. Vjerujem kako se slika mora uskoro promijeniti i da će rock ponovno zasjati u svojoj punoj snazi.</p>
<p><strong>Kakvi su planovi u 2017.?</strong></p>
<p>TAMARA: Planovi su uvijek isti. Svirati i stvarati dok u tome uživamo.</p>
<p>IVAN: Svirat&#8217; u cijelom svemiru, na svim festivalima i koncertima, jer to nas najviše veseli!</p>
<p>KRUNO: Kao i uvijek, što više svirati i naravno promovirati »Elektrik instinkt«.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podjeli:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" data-text="RAZGOVOR Moskva: &#039;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#039;" data-via="novilisthr" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><p><fb:comments-count href=http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/></fb:comments-count> komentara</p><div class="fb-comments" data-href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                        </div><!-- .entry -->
                    </div><!-- .post-content -->
                    <footer>
                        
												                        <div class="tags">
                            Tags: <a href="http://rifmagazin.novilist.hr/tag/moskva/" rel="tag">Moskva</a>                        </div>
                                                                        
                        <div class="divisor"></div>
                    </footer>
                    
                                        
                </div>
                
                 
                 
                
                
               
<!-- zone 38 ad (mobile 40) -->
<div class="oxadarticle">

<ins data-revive-zoneid="38" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>

</div>
<!-- end zone 38 ad -->
                
                                <!-- related post -->	
                
<div class="related-posts-wrapper">
	
	<h3>Povezani članci</h3>
	
	    
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-callahan-sviramo-radimo-i-cekamo-svoj-trenutak-koji-dolazi/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/03/2407983-625x572.jpg" alt="RAZGOVOR Callahan: &#8216;Sviramo, radimo i čekamo svoj trenutak koji dolazi&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-callahan-sviramo-radimo-i-cekamo-svoj-trenutak-koji-dolazi/">RAZGOVOR Callahan: &#8216;Sviramo, radimo i čekamo svoj trenutak koji dolazi&#8217;</a></h4>
              <p>Nakon tri i pol godine od početka rada riječki Band Callahan okrenuo je novu stranicu. Iskusan kvartet sastavljen od riječkih glazbenika Ljubomira Silića, Rolanda Freiseisa, Saše Papa&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-callahan-sviramo-radimo-i-cekamo-svoj-trenutak-koji-dolazi/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-sasa-markovski-konacno-se-igram-zvukom-mogu-si-dati-oduska/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2394456-625x432.jpg" alt="RAZGOVOR Saša Markovski: &#8216;Konačno se igram zvukom, mogu si dati oduška&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-sasa-markovski-konacno-se-igram-zvukom-mogu-si-dati-oduska/">RAZGOVOR Saša Markovski: &#8216;Konačno se igram zvukom, mogu si dati oduška&#8217;</a></h4>
              <p>Pjesmom »Kad nađeš put«, snimljenom u suradnji s poznatom zagrebačkom pjevačicom Ivanom Husar Mlinac, riječki glazbenik Saša Markovski najavljuje novu fazu u svojem autorskom radu. (više&hellip;) <a href="http://rifmagazin.novilist.hr/razgovor-sasa-markovski-konacno-se-igram-zvukom-mogu-si-dati-oduska/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-davor-gobac-tajna-naseg-uspjeha-ne-znamo-nista-drugo-raditi-a-ovo-placaju/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/0Vrckovic0photo1-625x417.jpg" alt="RAZGOVOR Davor Gobac: &#8216;Tajna našeg uspjeha? Ne znamo ništa drugo raditi, a ovo – plaćaju! &#8216;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-davor-gobac-tajna-naseg-uspjeha-ne-znamo-nista-drugo-raditi-a-ovo-placaju/">RAZGOVOR Davor Gobac: &#8216;Tajna našeg uspjeha? Ne znamo ništa drugo raditi, a ovo – plaćaju! &#8216;</a></h4>
              <p>Nakon uspješne premijere u veljači prošle godine, kao i zbog velikog zanimanja i želje publike da ta rock fešta preraste u tradiciju, Antivalentinovo se večeras vraća u&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-davor-gobac-tajna-naseg-uspjeha-ne-znamo-nista-drugo-raditi-a-ovo-placaju/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/02/2393590-625x417.jpg" alt="RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/">RAZGOVOR Jonathan 13. veljače u 9 sati izbacuje novi album: &#8216;Pohvale su lijepa stvar, ali ne smiju bildati ego&#8217;</a></h4>
              <p>Grupa Jonathan objavit će u ponedjeljak, 13. veljače u 9 sati mini album »To Love…«. »To Love…« je prvi dio čiji će nastavak, nazvan »Or To Hold«,&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-jonathan-13-veljace-u-9-sati-izbacuje-novi-album-pohvale-su-lijepa-stvar-ali-ne-smiju-bildati-ego/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a>, <a href="http://rifmagazin.novilist.hr/category/teme/" rel="category tag">Teme</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2385032-1-625x416.jpg" alt="RAZGOVOR Slow Motion Suicide: &#8216;Ime benda dolazi od idioma svega lijepog i ružnog što nas polako ubija&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">RAZGOVOR Slow Motion Suicide: &#8216;Ime benda dolazi od idioma svega lijepog i ružnog što nas polako ubija&#8217;</a></h4>
              <p>&nbsp; Četveročlani rock bend Slow Motion Suicide nakon godinu dana pripreme objavio je debitantski nosač zvuka. Album »Slow Motion Suicide« najavljen je singlom »Castaway« koji je u&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-slow-motion-suicide-ime-benda-dolazi-od-idioma-svega-lijepog-i-ruznog-sto-nas-polako-ubija/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2017/01/2384327-625x409.jpg" alt="RAZGOVOR Luka Benčić o novom albumu My Buddy Moosea: &#8216;Mi nismo samo glazbeni suradnici, mi smo najbolji prijatelji&#8217;">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">RAZGOVOR Luka Benčić o novom albumu My Buddy Moosea: &#8216;Mi nismo samo glazbeni suradnici, mi smo najbolji prijatelji&#8217;</a></h4>
              <p>Luka Benčić, Matko Botić, Ištvan Širola i Jasmin Đečević, skraćeno My Buddy Moose. Riječka americana četvorka na pragu je objave dugoočekivanog, četvrtog studijskog izdanja kojim će obilježiti&hellip; <a href="http://rifmagazin.novilist.hr/razgovor-luka-bencic-o-novom-albumu-my-buddy-moosea-mi-nismo-samo-glazbeni-suradnici-mi-smo-najbolji-prijatelji/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/intervjui/" rel="category tag">Intervjui</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
    		<div class="divisor"></div>
    
</div><!-- .post-author -->
                
				                
                <!-- comments -->	
                                
                    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://rifmagazin.novilist.hr/nakon-tri-godine-pauze-opet-u-zagrebu-dubioza-kolektiv-17-studenog-u-domu-sportova/" rel="prev"><i class="fa fa-angle-left"></i></a></li>
                        <li><a href="http://rifmagazin.novilist.hr/sea-star-festival-u-umagu-u-ponedjeljak-20-ozujka-tocno-u-podne-start-prodaje-jednodnevnih-ulaznica/" rel="next"><i class="fa fa-angle-right"></i></a></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->    
    
                   
                                
                
                
            </div>
        
                        
        <!-- sidebar -->
        <div class="col-lg-4 col-md-4 col-sm-5 col-xs-12">
              <aside id="sidebar" class="sidebar blog-sidebar">
	<div id="mono_code_banner-2" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<ins data-revive-zoneid="35" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>
            </div>
            
	    </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nove objave</h3>		<ul>
					<li>
				<a href="http://rifmagazin.novilist.hr/sea-star-festival-u-umagu-u-ponedjeljak-20-ozujka-tocno-u-podne-start-prodaje-jednodnevnih-ulaznica/">Sea Star Festival u Umagu: U ponedjeljak 20. ožujka točno u podne start prodaje jednodnevnih ulaznica</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/">RAZGOVOR Moskva: &#8216;Vjerujemo da će rock ponovo zasjati u svojoj punoj snazi&#8217;</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/nakon-tri-godine-pauze-opet-u-zagrebu-dubioza-kolektiv-17-studenog-u-domu-sportova/">Nakon tri godine pauze opet u Zagrebu: Dubioza Kolektiv 17. studenog u Domu sportova</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/garland-jeffreys-ima-novi-album-pogledajte-emotivnu-zahvalu-roditeljima/">Garland Jeffreys ima novi album: Pogledajte emotivnu zahvalu roditeljima</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/recenzija-poslusali-smo-elektrik-instinkt-retro-revizionosti-koji-na-stijegu-led-zeppelina-zidaju-svoj-riff-and-roll/">RECENZIJA Poslušali smo &#8220;Elektrik instinkt&#8221;: Retro revizionisti koji na stijegu Led Zeppelina zidaju svoj riff and roll</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/uvodnik-slusaj-ovaj-lyrics-ili-muke-po-ocu-mlade-rokerice/">UVODNIK Slušaj ovaj lyrics! Ili muke po ocu mlade rokerice</a>
						</li>
				</ul>
		</div>		<div id="mono_most_viewed-4" class="widget widget_mono_most_viewed"><h3 class="widget-title">Najčitanije</h3>            
                        
            
			<div class="most-viewed-widget">
				<div class="inner-widget">
                  <div class="most-viewed-row row">
                                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto S. Vrančić / Cropix" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/">Uzvratili otvorenim pismom: Pročitajte odgovor Leta 3 Mladeži HDZ-a</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Srđan Gojković Gile" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/">RAZGOVOR Gile iz Električnog orgazma: Budizam me čini boljim čovjekom i boljim rokerom</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Leonard Cohen" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-300x300.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-625x625.jpg 625w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-128x128.jpg 128w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen.jpg 850w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/">Oproštaj od Cohena: Poslušajte kako moćno zvuči kad 1500 ljudi zapjeva ‘Hallelujah’</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Petar FABIJAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/">Koncertni bonton: 10 najiritantnijih ponašanja u publici</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Romano Grozić" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/">Mr. Lee &#038; IvaneSky: Jedinstvena priča životnih i glazbenih partnera</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Milica CZERNY URBAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/">RAZGOVOR Urban: Ne razumijem zašto se mladi ne bune, moja generacija je bila kontra svakog sistema i naredbi, no mi smo odrasli na punku, a oni na narodnjacima&#8230;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Randy Howard" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/">Country pjevača ubio lovac na odštete</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Snimio Sergej Drechsler" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/">Novo iz radionice TBF-a: Poslušajte pjesmu &#8220;Sa mog prozora&#8221;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
								               	</div>
               </div>
            </div>

	    </div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Sadržaj</h3>		<ul>
	<li class="cat-item cat-item-29"><a href="http://rifmagazin.novilist.hr/category/citati/" >Citati</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="http://rifmagazin.novilist.hr/category/foto-video/" >Foto i video</a> (12)
</li>
	<li class="cat-item cat-item-7"><a href="http://rifmagazin.novilist.hr/category/intervjui/" >Intervjui</a> (142)
</li>
	<li class="cat-item cat-item-226"><a href="http://rifmagazin.novilist.hr/category/izvjestaji/" >Izvještaji</a> (139)
</li>
	<li class="cat-item cat-item-1101"><a href="http://rifmagazin.novilist.hr/category/komentar/" >Komentar</a> (6)
</li>
	<li class="cat-item cat-item-6"><a href="http://rifmagazin.novilist.hr/category/najave/" >Najave</a> (527)
</li>
	<li class="cat-item cat-item-9"><a href="http://rifmagazin.novilist.hr/category/recenzije/" >Recenzije</a> (174)
</li>
	<li class="cat-item cat-item-5"><a href="http://rifmagazin.novilist.hr/category/teme/" >Teme</a> (105)
</li>
	<li class="cat-item cat-item-3"><a href="http://rifmagazin.novilist.hr/category/vijesti/" >Vijesti</a> (1.281)
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Objave po mjesecima</h3>		<ul>
			<li><a href='http://rifmagazin.novilist.hr/2017/03/'>ožujak 2017</a>&nbsp;(41)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/02/'>veljača 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/01/'>siječanj 2017</a>&nbsp;(72)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/12/'>prosinac 2016</a>&nbsp;(91)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/11/'>studeni 2016</a>&nbsp;(96)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/10/'>listopad 2016</a>&nbsp;(87)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/09/'>rujan 2016</a>&nbsp;(92)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/08/'>kolovoz 2016</a>&nbsp;(81)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/07/'>srpanj 2016</a>&nbsp;(101)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/06/'>lipanj 2016</a>&nbsp;(103)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/05/'>svibanj 2016</a>&nbsp;(140)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/04/'>travanj 2016</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/03/'>ožujak 2016</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/02/'>veljača 2016</a>&nbsp;(120)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/01/'>siječanj 2016</a>&nbsp;(108)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/12/'>prosinac 2015</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/11/'>studeni 2015</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/10/'>listopad 2015</a>&nbsp;(127)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/09/'>rujan 2015</a>&nbsp;(89)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/08/'>kolovoz 2015</a>&nbsp;(85)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/07/'>srpanj 2015</a>&nbsp;(114)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/06/'>lipanj 2015</a>&nbsp;(176)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/05/'>svibanj 2015</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/04/'>travanj 2015</a>&nbsp;(1)</li>
		</ul>
		</div><div id="mono_code_banner-5" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbsidebarwrapper" style="margin-top: 10px; margin-bottom:10px; ">
<div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></div>            </div>
            
	    </div>	
</aside>  	
        </div>
    </div>
</section>
	
</div>
<aside class="menu-wrap">
	<div class="menu-inner">
		<div class="big-logo">
	    				<img src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-veliki-logo-transp-alternative.png" alt="RIF magazin" />				
			        	        
	    </div><!-- .big-logo -->

	    <div class="main-menu-sidebar">
	    					<div class="main-menu"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://rifmagazin.novilist.hr/">Naslovnica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://rifmagazin.novilist.hr/category/vijesti/">Vijesti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://rifmagazin.novilist.hr/category/teme/">Teme</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rifmagazin.novilist.hr/category/recenzije/">Recenzije</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="http://rifmagazin.novilist.hr/category/intervjui/">Intervjui</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://rifmagazin.novilist.hr/category/najave/">Najave</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://rifmagazin.novilist.hr/category/foto-video/">Foto i video</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://rifmagazin.novilist.hr/rif-playlista-za-posao/">RIF Playlista</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://novilist.hr">novilist.hr</a></li>
</ul></div>				    </div>

	    <div class="sidebar menu-sidebar">
			<div id="search-2" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://rifmagazin.novilist.hr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Traži" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mono-about-site-2" class="widget widget_mono-about-site">		
			
            <div class="about-blog-widget">
            <h3 class="widget-title">RIF Magazin</h3>			
            
                <div class="inner-widget">
                
                <em class="author-motto">Magazin urbane kulture</em><p>Magazin o glazbi i za glazbu u izdanju Novog lista. Izlazi mjesečno kao prilog uz tiskano izdanje Novog lista, i online sa dnevno novim sadržajima.</p><ul class="list-inline"><li><a href="https://twitter.com/novilisthr" aria-hidden="true" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/novilist" aria-hidden="true" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCBdacmOyKrHTmudnQ9t9ovQ" aria-hidden="true" class="fa fa-youtube" target="_blank"></a></li></ul>               </div>
           </div>
        
        </div><div id="mono_code_banner-3" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbmenuwidget" style="width: 210px; margin-lef:60px;">
<div class="fb-like" data-href="http://rifmagazin.novilist.hr" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>            </div>
            
	    </div>		</div>

		<div class="copyright">
			© 2015 Novi list d.d. Sva prava pridržana. <a href='http://www.novilist.hr/NL/Uvjeti-koristenja'>Uvjeti korištenja</a> | <a href='/impresum/'>Impresum</a><br>Web: NEOMEDIA		</div>
	</div>
</aside>  

		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/razgovor-moskva-vjerujemo-da-ce-rock-ponovo-zasjati-u-svojoj-punoj-snazi/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rifmagazin.novilist.hr\/wp-admin\/admin-ajax.php","nonce":"0f3b7da8a0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rifmagazin.novilist.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/comment-reply.min.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1114377475242726&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'92559855',post:'15167',tz:'2',srv:'rifmagazin.novilist.hr'} ]);
	_stq.push([ 'clickTrackerInit', '92559855', '15167' ]);
</script>

<div>
	This is the End
</div>  
	        
</body>
</html>