
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="author" content="NEOMEDIA komunikacije">
    
	<title>RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku | RIF magazin</title>
	<meta name="description" content="" />	<meta http-equiv="refresh" content="200;url=?meta_refresh=true" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rifmagazin.novilist.hr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rifmagazin.novilist.hr/wp-content/themes/mono/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/favicon.gif" />
		<link rel="apple-touch-icon-precomposed" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/rif-retina-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal" href="http://rifmagazin.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal komentara" href="http://rifmagazin.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku Kanal komentara" href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rifmagazin.novilist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.15"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-animate-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Noticia+Text%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CPT+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.15' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.5.15'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.5.15'></script>
<link rel='https://api.w.org/' href='http://rifmagazin.novilist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rifmagazin.novilist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rifmagazin.novilist.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ĐAVOLI U NOVOJ TVORNICI Neno Belan&#038;Fiumensi donose hitove kultne grupe' href='http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/' />
<meta name="generator" content="WordPress 4.5.15" />
<link rel="canonical" href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" />
<link rel='shortlink' href='http://rifmagazin.novilist.hr/?p=24014' />
<link rel="alternate" type="application/json+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frecenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frecenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku%2F&#038;format=xml" />
<meta property="fb:app_id" content="1114377475242726"/><meta property="fb:admins" content="1193973229"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

<style type="text/css">

.wrap-logo a {
	background: url(http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-small-logo-transp.png) no-repeat left top;
	background-size: 100%;
}

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .quote-post-format blockquote em, .archive-title-wrap h1 span {
 font-family: "PT Sans", sans-serif;
}

/* Titles and headings */

h1,h2,h3,h4,h5,h6, .quote-post-format blockquote, .main-menu ul li a, .big-logo {
 font-family: "Noticia Text", sans-serif;
}

/* =============================================
Colors
============================================= */

a,
.mono-single-post .post-meta a,
.pagination>li>a, .pagination>li>span,
.main-menu ul li a:hover  {
	color: #d12124;
}
a:hover,
.post-title a:hover,
.post-meta a:hover,
.mono-single-post .post-actions a:hover {
	color: #d12124;
	opacity:0.85;
	text-decoration: none;
}
.featured-image a,
.gallery-icon a,
.btn-momo,
.carousel-arrows a,
#nav a:hover,
.pagination>li>a:hover, .pagination>li>span:hover,
.archive-title-wrap,
.author-wrap,
div.jp-volume-bar-value,
.wpcf7-submit  {
	background-color: #d12124;
	color: #fff;
}
.btn-momo:hover,
.quote-post-format .post-holder,
.link-wrap a,
.carousel-arrows a:hover {
	color: #fff;
	background-color: #d12124 !important;
	opacity:0.85;
}

/*==========================================================
= Animations 
===========================================================*/

.csstransitions .mono-animation.inview {
	-webkit-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-moz-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-o-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
}

/*==========================================================
= Custom CSS 
===========================================================*/

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku" />
<meta property="og:url" content="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" />
<meta property="og:description" content="&nbsp; Ry Cooder, jedan od najboljih svjetskih gitarista u povijesti suvremene glazbe, često je kroz studijske albume znao glazbom i tekstom obrađivati zasebne teme, a učinio je to i na novom, šesn…" />
<meta property="article:published_time" content="2018-07-23T12:37:58+00:00" />
<meta property="article:modified_time" content="2018-07-18T12:45:30+00:00" />
<meta property="og:site_name" content="RIF magazin" />
<meta property="og:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THE-PRODIGAL-SON.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="446" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@novilisthr" />
<meta name="twitter:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THE-PRODIGAL-SON.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-4', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-24014 single-format-standard chrome fave-body">
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / rifmagazin.novilist.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Main content -->
<div class="main-wrap">

    <!-- Nav -->
    <div id="nav">
        <div class="wrap-logo nav-wrap">
            <h1><a href="http://rifmagazin.novilist.hr" title="RIF magazin">RIF magazin</a></h1>
        </div>
        
        <nav class="navigation nav-wrap">
            <ul class="list-unstyled">
                <li>
                    <a class="mono-slide nav-btn" href="#mono-modal">
                        <i class="fa fa-bars"></i>
                    </a>
                </li>
                <li>
                    <a class="nav-search-btn" href="#search-wrap" data-type="inline">
                        <i class="fa fa-search"></i>
                    </a>			
                </li>
                <li>
                	<a href="http://novilist.hr" target=_blank><img src="/wp-content/themes/mono/images/nvl-vert-logo.png" border=0></a>
                </li>
                
                                    
                                        
                                        
                                    
                                
                <li>
                    <a class="nav-top-btn" href="#">
                        <i class="fa fa-chevron-circle-up"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <!-- Nav -->
    
    
    <div id="search-wrap" style="display: none;">
        <form role="search" method="get" id="searchform" class="searchform" action="http://rifmagazin.novilist.hr/">
            <input type="text" class="field mainsearch" name="s" id="s" autofocus placeholder="Upiši i traži">
            <input type="submit" class="submit" name="submit" id="searchsubmit" value="Traži">
            <p>Upiši pojam koji tražiš i pritisni RETURN za rezultate.</p>
        </form>
    </div>
    
    
    
<section class="wrap wrap-sidebar">
    <div class="row">
        <!-- content -->
        
                
        
            
            <div class="col-lg-8 col-md-8 col-sm-7 col-xs-12">
                        	
            	                <div class="mono-single-post">	
                    
                    
            <div class="featured-image">
            <a href="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THE-PRODIGAL-SON.jpg" class="icon-holder ilightbox">
                <i class="fa fa-arrows-alt"></i>
            </a><!-- .icon-holder -->
            <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THE-PRODIGAL-SON-850x446.jpg">
        </div><!-- .featured-image -->
               <div class="featuredimgdescription">
	            THE PRODIGAL SON | 
            </div>
	    
                    
                                        <header>
                        
                                                <ul class="list-inline post-actions">
                            <li><a href="#" class="jm-post-like classlike " data-post_id="24014" title="Like"><i class="fa fa-heart-o"></i>&nbsp;</a><span class="jm-load"></span></li>
                            <li><a class="share-btn" href="#share-wrap" data-type="inline"><i class="fa fa-share-square-o"></i></a></li>
                        </ul><!-- .post-actions -->
                                                
                        <div id="share-wrap" style="display: none;">
                        		
    	<ul class="list-inline">
		<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/&amp;t=RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li class="share-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/&amp;text=RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku&tw_p=tweetbutton&url=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/&via=RIF magazin" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
		<li class="share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/&amp;media=http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THE-PRODIGAL-SON.jpg&amp;description=RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku" target="_blank"><i class="fa fa-pinterest-square"></i></a></li>
		<li class="share-google-plus"><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
	</ul>	
	                        </div>
                        
                        <h1 class="post-title">RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku</h1>
                        
                                                    
                            <ul class="list-inline post-meta">
                                <li><i class="fa fa-calendar"></i> 23. srpnja 2018.</li>
                                <li><a href="http://rifmagazin.novilist.hr/author/marinko-krmpotic/" title="Objave autora Marinko Krmpotić" class="url fn" rel="author">Marinko Krmpotić</a>	                                </li> 
                                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a></li>
                                <li><i class="fa fa-comments-o"></i> 0</li>
                            </ul><!-- .post-meta -->
                        
						                        
                    </header>
                    <div class="post-content">
                        <div class="entry">
                            <p>&nbsp;</p>
<p>Ry Cooder, jedan od najboljih svjetskih gitarista u povijesti suvremene glazbe, često je kroz studijske albume znao glazbom i tekstom obrađivati zasebne teme, a učinio je to i na novom, šesnaestom po redu, studijskom albumu nazvanom »The Prodigal Son«.</p>
<p><span id="more-24014"></span></p>
<p>Kako se već i iz naslova može naslutiti ovog je puta riječ o religijskoj tematici, a svoje viđenje vjere Cooder je ovog puta iznio koristeći njemu drage glazbene idiome kao što su blues, gospel, country, soul i bluegras. Naravno, svi koji vole ove glazbene pravce, čak i ako nikad nisu čuli za Coodera, mogu nabaviti ovaj album jer kult status ovog genijalca jamči kvalitetnu svirku i vrhunski odrađen posao.</p>
<h2>Temelj albuma</h2>
<p>Temelji albuma, kako je sam Cooder rekao, stvoreni su 2015. kad je bio dio turneje country and bluegrass pjevača Ricky Skaggsa, njegove žene Sharon White i grupe the Whites. Niz gospel pjesama koje su tada izvodili motivirali su ga da toj vrsti glazbe posveti cijeli novi album od ukupno 11 novih pjesama pri čemu su tri potpuno nove i autor im je Cooder, a osam su obrade pjesama drugih autora. Album otvara prekrasna »Straight Street« kojom je grupa Pilgrim Travelers hit imala davne 1952. godine, a Cooderova verzija priče o preobraćaju griješnika u vjernika iznimno je ugodna i nježna kombinacija country zvuka s gospelom koja na samom početku poziva na slušanje albuma. Na istom tom valu meloidizne nježnosti je i sjajna »You Must Unload« pjesma Alfreda Reeda, odličan spoj gospela, folk i country zvuka u pjesmi koja se kroz klasičnu metodističku himnu pretvara u vrelo oštru kritiku svih onih koji se ne ponašaju u skladu s pravilima kršćanstva. »Harbor of Love« u originalu Stanley Brothersa datira iz sredine šezdesetih u Cooderovoj verziji slavi Spasitelja na način springstinovskih akustičnih balada znanih s kultne »Nebraske«, a »I&#8217;ll Be Rested When The Roll is Called« te posebno odlična završna »In His Care« klasične su bluegrass country gospel poskočica pri čemu su svojom himničnošću i ritmom idealne za zborno pjevanje i završetak albuma, odnosno koncerta.</p>
<h2>Oštra kritika društva</h2>
<p>Za najoporije trenutke albuma zaslužan je legendarni blues majstor iz dvadesetih godina prošlog stoljeća, čuveni Blind Willie Johnson čije je pjesme »Nobody&#8217;s Fault By Mine«, te »Everybody Ought To Treat A Stranger Right«, Cooder obradio držeći se temeljnih postavki starinskog bluesa i dodajući im svoju gitarističku magiju te malo psihodelije. No, među ponajboljim trenucima svakako su baš Cooderove pjesme u koju svakako treba uključiti i tradicionalnu naslovnu »The Prodigal Son« koju su Cooder i njegov sin Joachim kao producent zaista učinili svojom u čemu im je svakako pomogao i tekst koji od većine ostalih pjesama odstupa i time što u njemu klasična priča o rasipnom sinu koji će se prije ili kasnije preobratiti, pokajati i vratiti u stado, ovdje mijenja te okvire jer se rasipni sin ne okreće vjeri, već – glazbi! Prigušena svjetla, zadimljeni prostore i glasna, glasna glazba jedino su svjetlo koje on vidi, pjeva Cooder spominjući i kultnog country gitaristu Ralpha Mooneya.</p>
<p><a href="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder.jpg"><img class="alignleft size-full wp-image-24018" src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder.jpg" alt="Ry Cooder" width="850" height="638" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder.jpg 850w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder-300x225.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder-768x576.jpg 768w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Ry-Cooder-625x469.jpg 625w" sizes="(max-width: 850px) 100vw, 850px" /></a></p>
<p>S tekstualne strane najbolji trenutak je »Jesus and Woody« u kojoj uz laganu podlogu tex-mex gitara slušamo priču o tome kako se Isus obraća legendarnom američkom protestnom folk pjevaču Woodyju Guthrieju, kaže mu kako su njih dvoje sanjari i kako se mora pojaviti netko tko će se boriti za bolji svijet jer je ovaj sada ugrožen pojavom mržnje i fašizma. Više je no očito kako Cooder misli na Trumpa, a poruka je podvučena izborom meksičkog glazbenog ozračja koje, zasigurno, Trumpu baš nije pri srcu. Politički angažman i iznošenje stavova za Coodera nisu ništa novo još od 2005. i albuma »Chavez Ravine«, a na ovom albumu kritici društva i nekih stvari koje mu se ne sviđaju okreće se i u »Shrinking Man« kojom kritizira proces globalizacije podsjećajući zvukom na Chucka Berryja u njegovim srednje brzim klasičnim rock and roll pjesmama, da bi potom u »Gentrification« satirično kroz kombinaciju afro ritmova i kalimba progovorio o siromaštvu i želji bogatih da budu još bogatiji.</p>
<h2>Povratak korijenima</h2>
<p>Nedvojbeno, šest godina nakon što se na albumu »Election Special« okrenuo blues rocku, folku i protestnim pjesmama, Ry Cooder sada se vratio još dalje u svoju prošlost, točnije zvuku s kojim je na samom početku sedamdesetih krenuo u glazbene vode – starinskom bluesu, gospelu, bluegrassu i folku. U skladu s tim je i naslovnica koja je u retro duhu s crno-bijelom fotografijom snimljenom tamo negdje iz dvadesetih godina prošlog stoljeća. No, retro u ovom slučaju nimalo ne smeta jer je u pitanju Ry Cooder, čovjek koji od početaka svoje karijere glazbu prošlosti pretvara u nešto što je svevremensko.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podjeli:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" data-text="RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku" data-via="novilisthr" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><p><fb:comments-count href=http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/></fb:comments-count> komentara</p><div class="fb-comments" data-href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                        </div><!-- .entry -->
                    </div><!-- .post-content -->
                    <footer>
                        
												                        <div class="tags">
                            Tags: <a href="http://rifmagazin.novilist.hr/tag/ry-cooder/" rel="tag">Ry Cooder</a>                        </div>
                                                                        
                        <div class="divisor"></div>
                    </footer>
                    
                                        
                </div>
                
                 
                 
                
                
               
<!-- zone 38 ad (mobile 40) -->
<div class="oxadarticle">

<ins data-revive-zoneid="38" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>

</div>
<!-- end zone 38 ad -->
                
                                <!-- related post -->	
                
<div class="related-posts-wrapper">
	
	<h3>Povezani članci</h3>
	
	    
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/Neno-Belan-i-Fiumens-625x417.jpg" alt="ĐAVOLI U NOVOJ TVORNICI Neno Belan&#038;Fiumensi donose hitove kultne grupe">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/">ĐAVOLI U NOVOJ TVORNICI Neno Belan&#038;Fiumensi donose hitove kultne grupe</a></h4>
              <p>Neno Belan &amp; njegovi Fiumensi donose u zagrebačku Tvornicu kulture 21. rujna kompletan opus grupe Đavoli. U večeri posvećenoj jednoj od najvažnijih domaćih rock grupa u povijesti&hellip; <a href="http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/the-ant-ima-novi-ep-anthony-kukuljan-nikad-nije-bila-veca-ponuda-glazbe-na-svedskom-stolu-a-svi-jedu-istu-mortadelu-s-naglaskom-na-mort/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/THEANT3-625x404.jpg" alt="THE ANT IMA NOVI EP Anthony Kukuljan: Nikad nije bila veća ponuda glazbe na »švedskom« stolu, a svi jedu istu mortadelu s naglaskom na »mort«">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/the-ant-ima-novi-ep-anthony-kukuljan-nikad-nije-bila-veca-ponuda-glazbe-na-svedskom-stolu-a-svi-jedu-istu-mortadelu-s-naglaskom-na-mort/">THE ANT IMA NOVI EP Anthony Kukuljan: Nikad nije bila veća ponuda glazbe na »švedskom« stolu, a svi jedu istu mortadelu s naglaskom na »mort«</a></h4>
              <p>&nbsp; Riječka grupa The Ant predvođena autorom Anthonyjem Kukuljanom, nedavno je predstavila EP »Hology« čijih je pet singlova već predstavljeno publici. Stvari su se promijenile od izlaska&hellip; <a href="http://rifmagazin.novilist.hr/the-ant-ima-novi-ep-anthony-kukuljan-nikad-nije-bila-veca-ponuda-glazbe-na-svedskom-stolu-a-svi-jedu-istu-mortadelu-s-naglaskom-na-mort/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/darko-rundek-uoci-sailor-sweetsalt-music-festivala-veselim-se-rijeci-blizak-mi-je-senzibilitet-rijecke-publike/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/2652580-625x416.jpg" alt="DARKO RUNDEK UOČI SAILOR SWEET&#038;SALT MUSIC FESTIVALA Veselim se Rijeci, blizak mi je senzibilitet riječke publike">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/darko-rundek-uoci-sailor-sweetsalt-music-festivala-veselim-se-rijeci-blizak-mi-je-senzibilitet-rijecke-publike/">DARKO RUNDEK UOČI SAILOR SWEET&#038;SALT MUSIC FESTIVALA Veselim se Rijeci, blizak mi je senzibilitet riječke publike</a></h4>
              <p>&nbsp; Prvo izdanje Sailor Sweet &amp; Salt Music Festivala krajem mjeseca u Rijeku nakon nekoliko godina izbivanja dovodi zagrebačkog glazbenika Darka Rundeka. Jedan od miljenika riječke publike&hellip; <a href="http://rifmagazin.novilist.hr/darko-rundek-uoci-sailor-sweetsalt-music-festivala-veselim-se-rijeci-blizak-mi-je-senzibilitet-rijecke-publike/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/exit-do-novog-rekorda-najvece-finale-i-proslava-titule-najboljeg-europskog-festivala/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/ManStage-625x401.jpg" alt="EXIT DO NOVOG REKORDA Najveće finale i proslava titule najboljeg europskog festivala">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/exit-do-novog-rekorda-najvece-finale-i-proslava-titule-najboljeg-europskog-festivala/">EXIT DO NOVOG REKORDA Najveće finale i proslava titule najboljeg europskog festivala</a></h4>
              <p>Završen je 18. po redu Exit festival s posjetom od gotovo 200.000 posjetitelja koji su tijekom četiri noći i dana prošli kroz festivalska vrata. (više&hellip;) <a href="http://rifmagazin.novilist.hr/exit-do-novog-rekorda-najvece-finale-i-proslava-titule-najboljeg-europskog-festivala/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/novi-rijecki-festival-sailor-sweetsalt-atraktivne-lokacije-i-jos-atraktivnija-glazbena-imena/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/07/2637381-625x625.jpg" alt="NOVI RIJEČKI FESTIVAL Sailor Sweet&#038;Salt: Atraktivne lokacije i još atraktivnija glazbena imena">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/novi-rijecki-festival-sailor-sweetsalt-atraktivne-lokacije-i-jos-atraktivnija-glazbena-imena/">NOVI RIJEČKI FESTIVAL Sailor Sweet&#038;Salt: Atraktivne lokacije i još atraktivnija glazbena imena</a></h4>
              <p>&nbsp; Sailor Sweet&amp;Salt Festival, u organizaciji Kluba ljubitelja buke, bit će održan 27. i 28. srpnja na dvije atraktivne lokacije – Ex Port Delta i Torpedo. (više&hellip;) <a href="http://rifmagazin.novilist.hr/novi-rijecki-festival-sailor-sweetsalt-atraktivne-lokacije-i-jos-atraktivnija-glazbena-imena/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/obljetnicki-koncerti-elementala-i-zion-traina-u-kolovozu-u-dvoristu-pulskog-dc-rojca/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/03/Elemental_photo_20_by_Maja_Bota-625x417.jpg" alt="Obljetnički koncerti Elementala i Zion Traina u kolovozu u dvorištu pulskog DC Rojca">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/obljetnicki-koncerti-elementala-i-zion-traina-u-kolovozu-u-dvoristu-pulskog-dc-rojca/">Obljetnički koncerti Elementala i Zion Traina u kolovozu u dvorištu pulskog DC Rojca</a></h4>
              <p>&nbsp; Ovog kolovoza u pulskom klubu Kotač, točnije u dvorištu Društvenog centra Rojc, održat će se dva koncerta kojim dva velika glazbena imena: domaći bend Elemental i&hellip; <a href="http://rifmagazin.novilist.hr/obljetnicki-koncerti-elementala-i-zion-traina-u-kolovozu-u-dvoristu-pulskog-dc-rojca/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
    		<div class="divisor"></div>
    
</div><!-- .post-author -->
                
				                
                <!-- comments -->	
                                
                    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/" rel="prev"><i class="fa fa-angle-left"></i></a></li>
                        <li></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->    
    
                   
                                
                
                
            </div>
        
                        
        <!-- sidebar -->
        <div class="col-lg-4 col-md-4 col-sm-5 col-xs-12">
              <aside id="sidebar" class="sidebar blog-sidebar">
	<div id="mono_code_banner-2" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<ins data-revive-zoneid="35" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>
            </div>
            
	    </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nove objave</h3>		<ul>
					<li>
				<a href="http://rifmagazin.novilist.hr/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/">RECENZIJA Ry Cooder, »The Prodigal Son«: Povratak starinskom bluesu, gospelu, bluegrassu i folku</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/davoli-u-novoj-tvornici-neno-belanfiumensi-donose-hitove-kultne-grupe/">ĐAVOLI U NOVOJ TVORNICI Neno Belan&#038;Fiumensi donose hitove kultne grupe</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/seraphim-codex-na-sailor-sweetsalt-music-festivalu-volim-rijecku-publiku-zahtjevnija-je-no-to-je-bas-super-izazov/">SERAPHIM CODEX NA SAILOR SWEET&#038;SALT MUSIC FESTIVALU Volim riječku publiku, zahtjevnija je, no to je baš – super izazov!</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/the-ant-ima-novi-ep-anthony-kukuljan-nikad-nije-bila-veca-ponuda-glazbe-na-svedskom-stolu-a-svi-jedu-istu-mortadelu-s-naglaskom-na-mort/">THE ANT IMA NOVI EP Anthony Kukuljan: Nikad nije bila veća ponuda glazbe na »švedskom« stolu, a svi jedu istu mortadelu s naglaskom na »mort«</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/darko-rundek-uoci-sailor-sweetsalt-music-festivala-veselim-se-rijeci-blizak-mi-je-senzibilitet-rijecke-publike/">DARKO RUNDEK UOČI SAILOR SWEET&#038;SALT MUSIC FESTIVALA Veselim se Rijeci, blizak mi je senzibilitet riječke publike</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/chelsea-wolfe-1-kolovoza-u-rijeci-jesam-li-furioza-naravno-da-jesam/">CHELSEA WOLFE 1. KOLOVOZA U RIJECI Jesam li »furioza«? Naravno da jesam!</a>
						</li>
				</ul>
		</div>		<div id="mono_most_viewed-4" class="widget widget_mono_most_viewed"><h3 class="widget-title">Najčitanije</h3>            
                        
            
			<div class="most-viewed-widget">
				<div class="inner-widget">
                  <div class="most-viewed-row row">
                                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto S. Vrančić / Cropix" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/">Uzvratili otvorenim pismom: Pročitajte odgovor Leta 3 Mladeži HDZ-a</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Srđan Gojković Gile" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/">RAZGOVOR Gile iz Električnog orgazma: Budizam me čini boljim čovjekom i boljim rokerom</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Leonard Cohen" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-300x300.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-625x625.jpg 625w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-128x128.jpg 128w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen.jpg 850w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/">Oproštaj od Cohena: Poslušajte kako moćno zvuči kad 1500 ljudi zapjeva ‘Hallelujah’</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Milica CZERNY URBAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/">RAZGOVOR Urban: Ne razumijem zašto se mladi ne bune, moja generacija je bila kontra svakog sistema i naredbi, no mi smo odrasli na punku, a oni na narodnjacima&#8230;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Petar FABIJAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/">Koncertni bonton: 10 najiritantnijih ponašanja u publici</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Romano Grozić" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/">Mr. Lee &#038; IvaneSky: Jedinstvena priča životnih i glazbenih partnera</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Randy Howard" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/">Country pjevača ubio lovac na odštete</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Snimio Sergej Drechsler" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/TBF-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/novo-iz-radionice-tbf-a-poslusajte-singl-danas-sutra/">Novo iz radionice TBF-a: Poslušajte pjesmu &#8220;Sa mog prozora&#8221;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
								               	</div>
               </div>
            </div>

	    </div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Sadržaj</h3>		<ul>
	<li class="cat-item cat-item-29"><a href="http://rifmagazin.novilist.hr/category/citati/" >Citati</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="http://rifmagazin.novilist.hr/category/foto-video/" >Foto i video</a> (16)
</li>
	<li class="cat-item cat-item-7"><a href="http://rifmagazin.novilist.hr/category/intervjui/" >Intervjui</a> (201)
</li>
	<li class="cat-item cat-item-226"><a href="http://rifmagazin.novilist.hr/category/izvjestaji/" >Izvještaji</a> (164)
</li>
	<li class="cat-item cat-item-1101"><a href="http://rifmagazin.novilist.hr/category/komentar/" >Komentar</a> (11)
</li>
	<li class="cat-item cat-item-6"><a href="http://rifmagazin.novilist.hr/category/najave/" >Najave</a> (641)
</li>
	<li class="cat-item cat-item-9"><a href="http://rifmagazin.novilist.hr/category/recenzije/" >Recenzije</a> (226)
</li>
	<li class="cat-item cat-item-5"><a href="http://rifmagazin.novilist.hr/category/teme/" >Teme</a> (125)
</li>
	<li class="cat-item cat-item-3"><a href="http://rifmagazin.novilist.hr/category/vijesti/" >Vijesti</a> (1.995)
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Objave po mjesecima</h3>		<ul>
			<li><a href='http://rifmagazin.novilist.hr/2018/07/'>srpanj 2018</a>&nbsp;(27)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/06/'>lipanj 2018</a>&nbsp;(33)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/05/'>svibanj 2018</a>&nbsp;(51)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/04/'>travanj 2018</a>&nbsp;(49)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/03/'>ožujak 2018</a>&nbsp;(49)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/02/'>veljača 2018</a>&nbsp;(50)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/01/'>siječanj 2018</a>&nbsp;(67)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/12/'>prosinac 2017</a>&nbsp;(51)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/11/'>studeni 2017</a>&nbsp;(53)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/10/'>listopad 2017</a>&nbsp;(38)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/09/'>rujan 2017</a>&nbsp;(73)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/08/'>kolovoz 2017</a>&nbsp;(55)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/07/'>srpanj 2017</a>&nbsp;(62)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/06/'>lipanj 2017</a>&nbsp;(71)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/05/'>svibanj 2017</a>&nbsp;(94)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/04/'>travanj 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/03/'>ožujak 2017</a>&nbsp;(86)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/02/'>veljača 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/01/'>siječanj 2017</a>&nbsp;(72)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/12/'>prosinac 2016</a>&nbsp;(91)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/11/'>studeni 2016</a>&nbsp;(96)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/10/'>listopad 2016</a>&nbsp;(87)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/09/'>rujan 2016</a>&nbsp;(92)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/08/'>kolovoz 2016</a>&nbsp;(81)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/07/'>srpanj 2016</a>&nbsp;(101)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/06/'>lipanj 2016</a>&nbsp;(103)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/05/'>svibanj 2016</a>&nbsp;(140)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/04/'>travanj 2016</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/03/'>ožujak 2016</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/02/'>veljača 2016</a>&nbsp;(120)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/01/'>siječanj 2016</a>&nbsp;(108)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/12/'>prosinac 2015</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/11/'>studeni 2015</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/10/'>listopad 2015</a>&nbsp;(127)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/09/'>rujan 2015</a>&nbsp;(89)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/08/'>kolovoz 2015</a>&nbsp;(85)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/07/'>srpanj 2015</a>&nbsp;(114)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/06/'>lipanj 2015</a>&nbsp;(176)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/05/'>svibanj 2015</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/04/'>travanj 2015</a>&nbsp;(1)</li>
		</ul>
		</div><div id="mono_code_banner-5" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbsidebarwrapper" style="margin-top: 10px; margin-bottom:10px; ">
<div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></div>            </div>
            
	    </div>	
</aside>  	
        </div>
    </div>
</section>
	
</div>
<aside class="menu-wrap">
	<div class="menu-inner">
		<div class="big-logo">
	    				<img src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-veliki-logo-transp-alternative.png" alt="RIF magazin" />				
			        	        
	    </div><!-- .big-logo -->

	    <div class="main-menu-sidebar">
	    					<div class="main-menu"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://rifmagazin.novilist.hr/">Naslovnica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="http://rifmagazin.novilist.hr/category/vijesti/">Vijesti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://rifmagazin.novilist.hr/category/teme/">Teme</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rifmagazin.novilist.hr/category/recenzije/">Recenzije</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://rifmagazin.novilist.hr/category/intervjui/">Intervjui</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="http://rifmagazin.novilist.hr/category/najave/">Najave</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://rifmagazin.novilist.hr/category/foto-video/">Foto i video</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://rifmagazin.novilist.hr/rif-playlista-za-posao/">RIF Playlista</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://novilist.hr">novilist.hr</a></li>
</ul></div>				    </div>

	    <div class="sidebar menu-sidebar">
			<div id="search-2" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://rifmagazin.novilist.hr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Traži" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mono-about-site-2" class="widget widget_mono-about-site">		
			
            <div class="about-blog-widget">
            <h3 class="widget-title">RIF Magazin</h3>			
            
                <div class="inner-widget">
                
                <em class="author-motto">Magazin urbane kulture</em><p>Magazin o glazbi i za glazbu u izdanju Novog lista. Izlazi mjesečno kao prilog uz tiskano izdanje Novog lista, i online sa dnevno novim sadržajima.</p><ul class="list-inline"><li><a href="https://twitter.com/novilisthr" aria-hidden="true" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/novilist" aria-hidden="true" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCBdacmOyKrHTmudnQ9t9ovQ" aria-hidden="true" class="fa fa-youtube" target="_blank"></a></li></ul>               </div>
           </div>
        
        </div><div id="mono_code_banner-3" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbmenuwidget" style="width: 210px; margin-lef:60px;">
<div class="fb-like" data-href="http://rifmagazin.novilist.hr" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>            </div>
            
	    </div>		</div>

		<div class="copyright">
			© 2015 Novi list d.d. Sva prava pridržana. <a href='http://www.novilist.hr/NL/Uvjeti-koristenja'>Uvjeti korištenja</a> | <a href='/impresum/'>Impresum</a><br>Web: NEOMEDIA		</div>
	</div>
</aside>  

		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/recenzija-ry-cooder-the-prodigal-son-povratak-starinskom-bluesu-gospelu-bluegrassu-i-folku/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rifmagazin.novilist.hr\/wp-admin\/admin-ajax.php","nonce":"c95057c7a3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rifmagazin.novilist.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/comment-reply.min.js?ver=4.5.15'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/wp-embed.min.js?ver=4.5.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1114377475242726&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='http://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'92559855',post:'24014',tz:'2',srv:'rifmagazin.novilist.hr'} ]);
	_stq.push([ 'clickTrackerInit', '92559855', '24014' ]);
</script>

<div>
	This is the End
</div>  
	        
</body>
</html>