
<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="hr"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1,minimum-scale=1.0, maximum-scale=1.0, user-scalable=0">
    <meta name="author" content="NEOMEDIA komunikacije">
    
	<title>Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217; | RIF magazin</title>
	<meta name="description" content="" />	<meta http-equiv="refresh" content="200;url=?meta_refresh=true" />
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rifmagazin.novilist.hr/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rifmagazin.novilist.hr/wp-content/themes/mono/js/html5.js"></script>
	<![endif]-->
    	<link rel="shortcut icon" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/favicon.gif" />
		<link rel="apple-touch-icon-precomposed" href="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/rif-retina-icon.png" />
	<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal" href="http://rifmagazin.novilist.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Kanal komentara" href="http://rifmagazin.novilist.hr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RIF magazin &raquo; Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217; Kanal komentara" href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/rifmagazin.novilist.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.17"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bs_bootstrap-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/bootstrap.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='bs_shortcodes-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/css/shortcodes.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fave-bootstrap.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-font-awesome.min-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/font-awesome.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-ilightbox-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/ilightbox.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-media_queries-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/media-queries.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-animate-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/animate.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fave-owl.carousel-css'  href='http://rifmagazin.novilist.hr/wp-content/themes/mono/css/owl.carousel.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='http://fonts.googleapis.com/css?subset=latin%2Clatin-ext&#038;family=Noticia+Text%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800%7CPT+Sans%3A100italic%2C300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C100%2C400%2C300%2C600%2C700%2C800+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=4.5.17' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/bootstrap.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/bootstrap-shortcodes/js/init.js?ver=4.5.17'></script>
<link rel='https://api.w.org/' href='http://rifmagazin.novilist.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rifmagazin.novilist.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rifmagazin.novilist.hr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ZVJEZDANA POJAČANJA Na Sea Star Festival dolaze Hladno pivo i slavni Mahmut Orhan' href='http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/' />
<meta name="generator" content="WordPress 4.5.17" />
<link rel="canonical" href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" />
<link rel='shortlink' href='http://rifmagazin.novilist.hr/?p=28225' />
<link rel="alternate" type="application/json+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rifmagazin.novilist.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frifmagazin.novilist.hr%2Frijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace%2F&#038;format=xml" />
<meta property="fb:app_id" content="1114377475242726"/><meta property="fb:admins" content="1193973229"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">

</script>

<style type="text/css">

.wrap-logo a {
	background: url(http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-small-logo-transp.png) no-repeat left top;
	background-size: 100%;
}

/*==========================================================
= Fonts Family 
===========================================================*/
/* Body */
body, .quote-post-format blockquote em, .archive-title-wrap h1 span {
 font-family: "PT Sans", sans-serif;
}

/* Titles and headings */

h1,h2,h3,h4,h5,h6, .quote-post-format blockquote, .main-menu ul li a, .big-logo {
 font-family: "Noticia Text", sans-serif;
}

/* =============================================
Colors
============================================= */

a,
.mono-single-post .post-meta a,
.pagination>li>a, .pagination>li>span,
.main-menu ul li a:hover  {
	color: #d12124;
}
a:hover,
.post-title a:hover,
.post-meta a:hover,
.mono-single-post .post-actions a:hover {
	color: #d12124;
	opacity:0.85;
	text-decoration: none;
}
.featured-image a,
.gallery-icon a,
.btn-momo,
.carousel-arrows a,
#nav a:hover,
.pagination>li>a:hover, .pagination>li>span:hover,
.archive-title-wrap,
.author-wrap,
div.jp-volume-bar-value,
.wpcf7-submit  {
	background-color: #d12124;
	color: #fff;
}
.btn-momo:hover,
.quote-post-format .post-holder,
.link-wrap a,
.carousel-arrows a:hover {
	color: #fff;
	background-color: #d12124 !important;
	opacity:0.85;
}

/*==========================================================
= Animations 
===========================================================*/

.csstransitions .mono-animation.inview {
	-webkit-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-moz-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	-o-animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
	animation: fadeInUp 0.7s 1 cubic-bezier(0.445, 0.05, 0.55, 0.95);
}

/*==========================================================
= Custom CSS 
===========================================================*/

</style>


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;" />
<meta property="og:url" content="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" />
<meta property="og:description" content="Građani za građane, riječki bendovi za radnike i radnice 3. maja – tako nekako mogao bi glasiti slogan velikog humanitarnog koncerta koji će se 20. travnja održati u sportskoj dvorani »3. maj«.…" />
<meta property="article:published_time" content="2019-04-13T08:57:50+00:00" />
<meta property="article:modified_time" content="2019-04-13T08:57:50+00:00" />
<meta property="og:site_name" content="RIF magazin" />
<meta property="og:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2772107.jpg" />
<meta property="og:image:width" content="4000" />
<meta property="og:image:height" content="2668" />
<meta property="og:locale" content="hr_HR" />
<meta name="twitter:site" content="@novilisthr" />
<meta name="twitter:image" content="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2772107.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8270604-4', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-28225 single-format-standard gecko fave-body">
<!-- (C)2000-2015 Gemius SA - gemiusAudience / novilist / rifmagazin.novilist.hr -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zZqVfWcNUXivAji8sg.cgLbtDrFYL1speCMbm2LbJub.h7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>


<!-- Main content -->
<div class="main-wrap">

    <!-- Nav -->
    <div id="nav">
        <div class="wrap-logo nav-wrap">
            <h1><a href="http://rifmagazin.novilist.hr" title="RIF magazin">RIF magazin</a></h1>
        </div>
        
        <nav class="navigation nav-wrap">
            <ul class="list-unstyled">
                <li>
                    <a class="mono-slide nav-btn" href="#mono-modal">
                        <i class="fa fa-bars"></i>
                    </a>
                </li>
                <li>
                    <a class="nav-search-btn" href="#search-wrap" data-type="inline">
                        <i class="fa fa-search"></i>
                    </a>			
                </li>
                <li>
                	<a href="http://novilist.hr" target=_blank><img src="/wp-content/themes/mono/images/nvl-vert-logo.png" border=0></a>
                </li>
                
                                    
                                        
                                        
                                    
                                
                <li>
                    <a class="nav-top-btn" href="#">
                        <i class="fa fa-chevron-circle-up"></i>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <!-- Nav -->
    
    
    <div id="search-wrap" style="display: none;">
        <form role="search" method="get" id="searchform" class="searchform" action="http://rifmagazin.novilist.hr/">
            <input type="text" class="field mainsearch" name="s" id="s" autofocus placeholder="Upiši i traži">
            <input type="submit" class="submit" name="submit" id="searchsubmit" value="Traži">
            <p>Upiši pojam koji tražiš i pritisni RETURN za rezultate.</p>
        </form>
    </div>
    
    
    
<section class="wrap wrap-sidebar">
    <div class="row">
        <!-- content -->
        
                
        
            
            <div class="col-lg-8 col-md-8 col-sm-7 col-xs-12">
                        	
            	                <div class="mono-single-post">	
                    
                    
            <div class="featured-image">
            <a href="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2772107-1024x683.jpg" class="icon-holder ilightbox">
                <i class="fa fa-arrows-alt"></i>
            </a><!-- .icon-holder -->
            <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2772107-850x570.jpg">
        </div><!-- .featured-image -->
               <div class="featuredimgdescription">
	            Foto Borna Filić / PIXSELL | 
            </div>
	    
                    
                                        <header>
                        
                                                <ul class="list-inline post-actions">
                            <li><a href="#" class="jm-post-like classlike " data-post_id="28225" title="Like"><i class="fa fa-heart-o"></i>&nbsp;</a><span class="jm-load"></span></li>
                            <li><a class="share-btn" href="#share-wrap" data-type="inline"><i class="fa fa-share-square-o"></i></a></li>
                        </ul><!-- .post-actions -->
                                                
                        <div id="share-wrap" style="display: none;">
                        		
    	<ul class="list-inline">
		<li class="share-facebook"><a href="http://www.facebook.com/sharer.php?u=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/&amp;t=Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
		<li class="share-twitter"><a href="https://twitter.com/intent/tweet?original_referer=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/&amp;text=Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;&tw_p=tweetbutton&url=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/&via=RIF magazin" target="_blank"><i class="fa fa-twitter-square"></i></a></li>
		<li class="share-pinterest"><a href="//pinterest.com/pin/create/button/?url=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/&amp;media=http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2772107-1024x683.jpg&amp;description=Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;" target="_blank"><i class="fa fa-pinterest-square"></i></a></li>
		<li class="share-google-plus"><a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" target="_blank"><i class="fa fa-google-plus-square"></i></a></li>
	</ul>	
	                        </div>
                        
                        <h1 class="post-title">Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;</h1>
                        
                                                    
                            <ul class="list-inline post-meta">
                                <li><i class="fa fa-calendar"></i> 13. travnja 2019.</li>
                                <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/" title="Objave autora Danijela Bauk" class="url fn" rel="author">Danijela Bauk</a>	                                </li> 
                                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a></li>
                                <li><i class="fa fa-comments-o"></i> 0</li>
                            </ul><!-- .post-meta -->
                        
						                        
                    </header>
                    <div class="post-content">
                        <div class="entry">
                            <p>Građani za građane, riječki bendovi za radnike i radnice 3. maja – tako nekako mogao bi glasiti slogan velikog humanitarnog koncerta koji će se 20. travnja održati u sportskoj dvorani »3. maj«.</p>
<p><span id="more-28225"></span></p>
<p>Novac prikupljen prodajom ulaznica u potpunosti će biti transferiran Radničkom vijeću, odnosno radnicima riječkog brodogradilišta, a na koncertu nastupaju velika riječka imena: Paraf, Neno Belan &amp; Fiumens, Jonathan, My Buddy Moose, Turisti, En Face, Šajeta, Gane Rimatore i gosti iz Slovenije, odnosno Ilirske Bistrice, bend Kvatroriti.</p>
<p>Vrata dvorane bit će otvorena od 19 sati, a koncert počinje u 20 sati. Cijena ulaznice je 50 kuna, a od ponedjeljka će biti prodavane na štandu na Korzu, ispred bivše središnje Pošte, te u Klubu mladih Rijeka.</p>
<p>– Žalosno je što je 3. maj, jedan od simbola Rijeke, doveden u današnju situaciju, pa kad već država ne pomaže i nema smislene politike, da se barem ljudi udruže i pomognu radnicima koji su bez plaće, jednostavno objašnjava <strong>Luka Benčić</strong> iz <strong>My Buddy Moosea.</strong></p>
<p>S njim se slažu i dečki iz grupe Jonathan.</p>
<p>– Teško je pitati za pomoć, a prelijepo je kad ti netko pomogne, a još ljepše kad ti nekome pomogneš. Zajedno smo jači, poručuju iz<strong> Jonathana.</strong></p>
<p>Posebnu priču o 3. maju ima pak <strong>Dražen Turina Šajeta</strong>.</p>
<p>– I sam sam bio trećemajac, imam dvije i pol godine staža u toj firmi, bio sam cjevar, radio sam na separatorima za naftu. Radnici i radnice 3. maja moji su drugovi i drugarice. Uostalom, odazvao sam se i akciji skupljanja hrane, oduševio me odaziv ljudi i spremnost na pomoć, a moram vam reći da ljudi koji su se odazivali tim akcijama na parkiralištu kraj brodogradilišta, dolazili su sa starim automobilima, znači ljudi koji itekako znaju što znači naći se u nevolji u kakvoj su se našli trećemajci., kaže nam Dražen Turina Šajeta.</p>
<p>Šajeta se i inače spremno odaziva svim humanitarnim akcijama i koncertima.</p>
<p>– Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače. Uostalom, moje kolege cjevari su nekad davno slali pisma na Radio Rijeku i tako glasali za moje pjesme. Cijeli prvi album skladao sam u 3. maju, dečki su mi i stalak za gitaru napravili. Znate, nekad se iz kući nosio kakav vijak, čekić ili cijev, ali nitko nikad nije ukrao cijelu firmu, O tome pjeva i moja Pjesma »Proleteri«, zaključio je Šajeta.</p>
<p><strong>Vlado Simcich Vava</strong> na koncertu će nastupiti dvaput – s matičnim bendom <strong>Turisti,</strong> ali i kao podrška originalnim članovima <strong>Parafa.</strong></p>
<p>– Kakva šteta što koncert nije zakazan za 3. maj, odnosno 3. svibnja! Svejedno, naš bend Turisti se bez razmišljanja odazvao pozivu organizatora da nastupimo. Svih nas je pomalo zahvatila tjeskoba zbog sudbine brodogradilišta, ne samo zbog zaposlenih nego i zbog mogućeg gašenja brenda i one dizalice s natpisom koja bi u bliskoj budućnosti mogla doživjeti slično ruzinavo rješenje kao i Galeb. Bilo bi neobično važno da se Riječani u što većem broju pojave u dvorani, ipak bismo takvim potezom stvorili i poslali lijepu humanu sliku o sebi kao suosjećajnom gradu, možda i potaknuli vladu da se ozbiljno pozabavi problemom koji je dugo vremena bio ignoriran. Naravno, jasno mi je da mi Turisti nismo prepoznatljiv i neodoljiv magnet za nagovor sugrađana da pohode ovaj rock koncert podrške, ali zato su tu velika imena za koja se nadam da su itekako zgodan i nezaobilazan mamac publici. I siguran sam da nitko neće nakon završene svirke u subotu izaći iz te sportske dvorane razočaran, naglasio je Vava.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Podjeli:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" data-text="Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#039;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#039;" data-via="novilisthr" >Tweet</a></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/"></div></div></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/?share=email" target="_blank" title="Kliknite za slanje e-maila prijatelju"><span>E-mail</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Komentari</h3><p><fb:comments-count href=http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/></fb:comments-count> komentara</p><div class="fb-comments" data-href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>                        </div><!-- .entry -->
                    </div><!-- .post-content -->
                    <footer>
                        
												                        <div class="tags">
                            Tags: <a href="http://rifmagazin.novilist.hr/tag/drazen-turina-sajeta/" rel="tag">Dražen Turina Šajeta</a>, <a href="http://rifmagazin.novilist.hr/tag/jonathan/" rel="tag">Jonathan</a>, <a href="http://rifmagazin.novilist.hr/tag/my-buddy-moose/" rel="tag">My Buddy Moose</a>, <a href="http://rifmagazin.novilist.hr/tag/paraf/" rel="tag">Paraf</a>, <a href="http://rifmagazin.novilist.hr/tag/turisti/" rel="tag">Turisti</a>                        </div>
                                                                        
                        <div class="divisor"></div>
                    </footer>
                    
                                        
                </div>
                
                 
                 
                
                
               
<!-- zone 38 ad (mobile 40) -->
<div class="oxadarticle">

<ins data-revive-zoneid="38" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>

</div>
<!-- end zone 38 ad -->
                
                                <!-- related post -->	
                
<div class="related-posts-wrapper">
	
	<h3>Povezani članci</h3>
	
	    
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2771619-625x417.jpg" alt="ZVJEZDANA POJAČANJA Na Sea Star Festival dolaze Hladno pivo i slavni Mahmut Orhan">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/">ZVJEZDANA POJAČANJA Na Sea Star Festival dolaze Hladno pivo i slavni Mahmut Orhan</a></h4>
              <p>Najveći regionalni punk rock bend Hladno pivo nastupit će na Sea Star Festivalu koji se i ove godine održava 24. i 25. svibnja u laguni Stella Maris&hellip; <a href="http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/poslastica-u-export-delti-glavne-zvijezde-student-day-festivala-bit-ce-rudimental/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/Rudimental-625x625.jpg" alt="POSLASTICA U EXPORT DELTI Glavne zvijezde Student Day Festivala bit će &#8211; Rudimental">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/poslastica-u-export-delti-glavne-zvijezde-student-day-festivala-bit-ce-rudimental/">POSLASTICA U EXPORT DELTI Glavne zvijezde Student Day Festivala bit će &#8211; Rudimental</a></h4>
              <p>&nbsp; Britanski drum'n'bass bend Rudimental headliner je jubilarnog 10. Student Day Festivala koji se u Rijeci održavati od 13. do 18. svibnja uz obilje kulturnih, sportskih, edukativnih,&hellip; <a href="http://rifmagazin.novilist.hr/poslastica-u-export-delti-glavne-zvijezde-student-day-festivala-bit-ce-rudimental/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/record-store-day-donosimo-detaljan-program-manifestacije-koja-slavi-ploce/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2622647-625x417.jpg" alt="RECORD STORE DAY Donosimo detaljan program manifestacije koja slavi ploče">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/record-store-day-donosimo-detaljan-program-manifestacije-koja-slavi-ploce/">RECORD STORE DAY Donosimo detaljan program manifestacije koja slavi ploče</a></h4>
              <p>Nastupom Metallice u maloj trgovini Rasputin u San Franciscu 19. travnja 2008. godine započela je inicijativa Record Store Day ili Dan prodavaonica ploča. Otada se ova manifestacija&hellip; <a href="http://rifmagazin.novilist.hr/record-store-day-donosimo-detaljan-program-manifestacije-koja-slavi-ploce/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/sest-sati-hitova-let-3-dva-dana-zaredom-svira-u-rasprodanom-saxu/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/Neno-Belan-Fiumens-i-Let-3-otvorili-novouredenu-Tvornicu-kulture_ca_large.jpg" alt="&#8220;Šest sati hitova&#8221;: Let 3 dva dana zaredom svira u rasprodanom Saxu">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/sest-sati-hitova-let-3-dva-dana-zaredom-svira-u-rasprodanom-saxu/">&#8220;Šest sati hitova&#8221;: Let 3 dva dana zaredom svira u rasprodanom Saxu</a></h4>
              <p>Šest sati hitova – ono je što u petak i subotu priprema riječka grupa Let 3 u zagrebačkom Saxu. Prvi, subotnji, koncert Leta 3 u Saxu rasprodan&hellip; <a href="http://rifmagazin.novilist.hr/sest-sati-hitova-let-3-dva-dana-zaredom-svira-u-rasprodanom-saxu/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/wu-tang-clan-na-sea-star-festivalu-najveca-hip-hop-grupa-svih-vremena-u-umagu/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/Wu-Tang-Clan-625x440.jpg" alt="Wu-Tang Clan na Sea Star Festivalu: Najveća hip-hop grupa svih vremena u Umagu">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/wu-tang-clan-na-sea-star-festivalu-najveca-hip-hop-grupa-svih-vremena-u-umagu/">Wu-Tang Clan na Sea Star Festivalu: Najveća hip-hop grupa svih vremena u Umagu</a></h4>
              <p>Najveća hip-hop grupa svih vremena Wu-Tang Clan potvrdila je dolazak na Sea Star Festival i to u sklopu velike svjetske turneje na kojoj rasprodaju neke od najvećih&hellip; <a href="http://rifmagazin.novilist.hr/wu-tang-clan-na-sea-star-festivalu-najveca-hip-hop-grupa-svih-vremena-u-umagu/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/danijela-bauk/"><i class="fa fa-user"></i> Danijela Bauk</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
        
        <div class="related-post clearfix">	
                        <div class="col-lg-3 col-lg-3 col-lg-12 col-lg-12">
              <a class="related-post-image" href="http://rifmagazin.novilist.hr/koncert-kanadske-indie-grupe-suuns-otvara-sesti-impulse-festival/">
                <img src="http://rifmagazin.novilist.hr/wp-content/uploads/2019/04/2760331-625x352.jpg" alt="Koncert kanadske indie grupe Suuns otvara šesti Impulse festival">
              </a>
            </div>
                        
            <div class="col-lg-9 col-lg-9 col-lg-12 col-lg-12">
              <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncert-kanadske-indie-grupe-suuns-otvara-sesti-impulse-festival/">Koncert kanadske indie grupe Suuns otvara šesti Impulse festival</a></h4>
              <p>Koncertom kanadske indie grupe SUUNS večeras u OKC-u Palach započinje šesti Impulse festival. Kanadska četvorka premijerno se na riječku pozornicu penje u 21.30, dok je za 20.30&hellip; <a href="http://rifmagazin.novilist.hr/koncert-kanadske-indie-grupe-suuns-otvara-sesti-impulse-festival/">Nastavi čitati...</a></p>
              <ul class="list-inline post-meta pull-left">
               <!-- <li><a href="http://rifmagazin.novilist.hr/author/damir-kundic/"><i class="fa fa-user"></i> Damir Kundić</a></li>  -->
                <li><i class="fa fa-tag"></i> <a href="http://rifmagazin.novilist.hr/category/najave/" rel="category tag">Najave</a>, <a href="http://rifmagazin.novilist.hr/category/vijesti/" rel="category tag">Vijesti</a> </li>
              </ul><!-- .post-meta -->
            </div>
        </div><!-- .related-post -->
    
    		<div class="divisor"></div>
    
</div><!-- .post-author -->
                
				                
                <!-- comments -->	
                                
                    <div class="pagination-wrapper">
 		<div class="row">
            <div class="col-lg-12 col-md-12 col-sm-12">
                <ul class="pagination post-pagination">
                                        <li><a href="http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/" rel="prev"><i class="fa fa-angle-left"></i></a></li>
                        <li></li>
                                </ul>
           </div>
        </div>
    </div><!-- .pagination-wrapper -->    
    
                   
                                
                
                
            </div>
        
                        
        <!-- sidebar -->
        <div class="col-lg-4 col-md-4 col-sm-5 col-xs-12">
              <aside id="sidebar" class="sidebar blog-sidebar">
	<div id="mono_code_banner-2" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<ins data-revive-zoneid="35" data-revive-id="b1f7a231a0ca4fb5d0f3059f3a5a8b8c"></ins>
<script async src="//adsrv.neomedia.hr/www/delivery/asyncjs.php"></script>
            </div>
            
	    </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Nove objave</h3>		<ul>
					<li>
				<a href="http://rifmagazin.novilist.hr/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/">Riječki bendovi nastupit će za radnike i radnice »3. maja« : &#8216;Svirat ćemo kao i uvijek iz srca, ali još glasnije i jače&#8217;</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/zvjezdana-pojacanja-na-sea-star-festival-dolaze-hladno-pivo-i-slavni-mahmut-orhan/">ZVJEZDANA POJAČANJA Na Sea Star Festival dolaze Hladno pivo i slavni Mahmut Orhan</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/the-strange-u-vintageu-potvrdili-status-premium-hrvatskog-glazbenog-izvoznog-proizvoda/">The Strange u Vintageu potvrdili status „premium“ hrvatskog glazbenog izvoznog proizvoda</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/poslastica-u-export-delti-glavne-zvijezde-student-day-festivala-bit-ce-rudimental/">POSLASTICA U EXPORT DELTI Glavne zvijezde Student Day Festivala bit će &#8211; Rudimental</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/record-store-day-donosimo-detaljan-program-manifestacije-koja-slavi-ploce/">RECORD STORE DAY Donosimo detaljan program manifestacije koja slavi ploče</a>
						</li>
					<li>
				<a href="http://rifmagazin.novilist.hr/razgovor-srdan-gojkovic-gile-ljudi-zele-mijenjati-svijet-umjesto-da-prvo-promijene-sebe-to-je-pogresan-put/">RAZGOVOR Srđan Gojković Gile: &#8216;Ljudi žele mijenjati svijet, umjesto da prvo promijene sebe. To je pogrešan put&#8217;</a>
						</li>
				</ul>
		</div>		<div id="mono_most_viewed-4" class="widget widget_mono_most_viewed"><h3 class="widget-title">Najčitanije</h3>            
                        
            
			<div class="most-viewed-widget">
				<div class="inner-widget">
                  <div class="most-viewed-row row">
                                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto S. Vrančić / Cropix" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/1420894-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/uzvratili-otvorenim-pismom-procitajte-odgovor-leta-3-mladezi-hdz-a/">Uzvratili otvorenim pismom: Pročitajte odgovor Leta 3 Mladeži HDZ-a</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Srđan Gojković Gile" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/09/2324747-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-gile-iz-elektricnog-orgazma-budizam-me-cini-boljim-covjekom-i-boljim-rokerom/">RAZGOVOR Gile iz Električnog orgazma: Budizam me čini boljim čovjekom i boljim rokerom</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Leonard Cohen" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-300x300.jpg 300w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-625x625.jpg 625w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen-128x128.jpg 128w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/Cohen.jpg 850w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/oprostaj-od-cohena-poslusajte-kako-mocno-zvuci-kad-1500-ljudi-zapjeva-hallelujah/">Oproštaj od Cohena: Poslušajte kako moćno zvuči kad 1500 ljudi zapjeva ‘Hallelujah’</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Milica CZERNY URBAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2016/05/Damir-Urban-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-urban-ne-razumijem-zasto-se-mladi-ne-bune-moja-generacija-je-bila-kontra-svakog-sistema-i-naredbi-no-mi-smo-odrasli-na-punku-a-oni-na-narodnjacima/">RAZGOVOR Urban: Ne razumijem zašto se mladi ne bune, moja generacija je bila kontra svakog sistema i naredbi, no mi smo odrasli na punku, a oni na narodnjacima&#8230;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Petar FABIJAN" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/1647993-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/koncertni-bonton-10-najiritantnijih-ponasanja-u-publici/">Koncertni bonton: 10 najiritantnijih ponašanja u publici</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Romano Grozić" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/07/ivanka0mrle-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/mr-lee-ivanesky-jedinstvena-prica-zivotnih-i-glazbenih-partnera/">Mr. Lee &#038; IvaneSky: Jedinstvena priča životnih i glazbenih partnera</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Randy Howard" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2015/06/Randy-Howard-country-singer-YouTube-640x480-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/country-pjevaca-ubio-lovac-na-odstete/">Country pjevača ubio lovac na odštete</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
				                
                    <div class="most-viewed media">
                      <a class="pull-left most-viewed-image" href="http://rifmagazin.novilist.hr/razgovor-kranksvester-zbog-spota-za-pjesmu-dubai-smo-zrtvovali-vezu-i-brak/"><img width="80" height="80" src="http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-80x80.jpg" class="attachment-img-8080 size-img-8080 wp-post-image" alt="Foto Facebook" srcset="http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-80x80.jpg 80w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-150x150.jpg 150w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-600x600.jpg 600w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-32x32.jpg 32w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-64x64.jpg 64w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-96x96.jpg 96w, http://rifmagazin.novilist.hr/wp-content/uploads/2018/05/2621862-128x128.jpg 128w" sizes="(max-width: 80px) 100vw, 80px" /></a>
                      <div class="media-body">
                        <h4 class="media-heading"><a href="http://rifmagazin.novilist.hr/razgovor-kranksvester-zbog-spota-za-pjesmu-dubai-smo-zrtvovali-vezu-i-brak/">RAZGOVOR Krankšvester: &#8216;Zbog spota za pjesmu Dubai smo žrtvovali vezu i brak&#8217;</a></h4>
                        <!-- <p><i class="fa fa-eye"></i> </p> -->
                      </div>
                    </div>
                
								               	</div>
               </div>
            </div>

	    </div><div id="categories-2" class="widget widget_categories"><h3 class="widget-title">Sadržaj</h3>		<ul>
	<li class="cat-item cat-item-29"><a href="http://rifmagazin.novilist.hr/category/citati/" >Citati</a> (9)
</li>
	<li class="cat-item cat-item-8"><a href="http://rifmagazin.novilist.hr/category/foto-video/" >Foto i video</a> (18)
</li>
	<li class="cat-item cat-item-7"><a href="http://rifmagazin.novilist.hr/category/intervjui/" >Intervjui</a> (232)
</li>
	<li class="cat-item cat-item-226"><a href="http://rifmagazin.novilist.hr/category/izvjestaji/" >Izvještaji</a> (187)
</li>
	<li class="cat-item cat-item-1101"><a href="http://rifmagazin.novilist.hr/category/komentar/" >Komentar</a> (14)
</li>
	<li class="cat-item cat-item-6"><a href="http://rifmagazin.novilist.hr/category/najave/" >Najave</a> (737)
</li>
	<li class="cat-item cat-item-9"><a href="http://rifmagazin.novilist.hr/category/recenzije/" >Recenzije</a> (266)
</li>
	<li class="cat-item cat-item-5"><a href="http://rifmagazin.novilist.hr/category/teme/" >Teme</a> (132)
</li>
	<li class="cat-item cat-item-3"><a href="http://rifmagazin.novilist.hr/category/vijesti/" >Vijesti</a> (2.212)
</li>
		</ul>
</div><div id="archives-2" class="widget widget_archive"><h3 class="widget-title">Objave po mjesecima</h3>		<ul>
			<li><a href='http://rifmagazin.novilist.hr/2019/04/'>travanj 2019</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2019/03/'>ožujak 2019</a>&nbsp;(33)</li>
	<li><a href='http://rifmagazin.novilist.hr/2019/02/'>veljača 2019</a>&nbsp;(56)</li>
	<li><a href='http://rifmagazin.novilist.hr/2019/01/'>siječanj 2019</a>&nbsp;(40)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/12/'>prosinac 2018</a>&nbsp;(53)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/11/'>studeni 2018</a>&nbsp;(59)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/10/'>listopad 2018</a>&nbsp;(50)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/09/'>rujan 2018</a>&nbsp;(36)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/08/'>kolovoz 2018</a>&nbsp;(47)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/07/'>srpanj 2018</a>&nbsp;(37)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/06/'>lipanj 2018</a>&nbsp;(35)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/05/'>svibanj 2018</a>&nbsp;(51)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/04/'>travanj 2018</a>&nbsp;(49)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/03/'>ožujak 2018</a>&nbsp;(49)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/02/'>veljača 2018</a>&nbsp;(50)</li>
	<li><a href='http://rifmagazin.novilist.hr/2018/01/'>siječanj 2018</a>&nbsp;(68)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/12/'>prosinac 2017</a>&nbsp;(51)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/11/'>studeni 2017</a>&nbsp;(53)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/10/'>listopad 2017</a>&nbsp;(38)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/09/'>rujan 2017</a>&nbsp;(73)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/08/'>kolovoz 2017</a>&nbsp;(55)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/07/'>srpanj 2017</a>&nbsp;(62)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/06/'>lipanj 2017</a>&nbsp;(71)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/05/'>svibanj 2017</a>&nbsp;(94)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/04/'>travanj 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/03/'>ožujak 2017</a>&nbsp;(86)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/02/'>veljača 2017</a>&nbsp;(90)</li>
	<li><a href='http://rifmagazin.novilist.hr/2017/01/'>siječanj 2017</a>&nbsp;(72)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/12/'>prosinac 2016</a>&nbsp;(91)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/11/'>studeni 2016</a>&nbsp;(96)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/10/'>listopad 2016</a>&nbsp;(87)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/09/'>rujan 2016</a>&nbsp;(92)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/08/'>kolovoz 2016</a>&nbsp;(81)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/07/'>srpanj 2016</a>&nbsp;(101)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/06/'>lipanj 2016</a>&nbsp;(103)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/05/'>svibanj 2016</a>&nbsp;(140)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/04/'>travanj 2016</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/03/'>ožujak 2016</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/02/'>veljača 2016</a>&nbsp;(120)</li>
	<li><a href='http://rifmagazin.novilist.hr/2016/01/'>siječanj 2016</a>&nbsp;(108)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/12/'>prosinac 2015</a>&nbsp;(117)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/11/'>studeni 2015</a>&nbsp;(119)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/10/'>listopad 2015</a>&nbsp;(127)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/09/'>rujan 2015</a>&nbsp;(89)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/08/'>kolovoz 2015</a>&nbsp;(85)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/07/'>srpanj 2015</a>&nbsp;(114)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/06/'>lipanj 2015</a>&nbsp;(176)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/05/'>svibanj 2015</a>&nbsp;(24)</li>
	<li><a href='http://rifmagazin.novilist.hr/2015/04/'>travanj 2015</a>&nbsp;(1)</li>
		</ul>
		</div><div id="mono_code_banner-5" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbsidebarwrapper" style="margin-top: 10px; margin-bottom:10px; ">
<div class="fb-page" data-href="https://www.facebook.com/novilist" data-width="300" data-height="225" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-hide-cta="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/novilist"><a href="https://www.facebook.com/novilist">Novi list</a></blockquote></div></div></div>            </div>
            
	    </div>	
</aside>  	
        </div>
    </div>
</section>
	
</div>
<aside class="menu-wrap">
	<div class="menu-inner">
		<div class="big-logo">
	    				<img src="http://rifmagazin.novilist.hr/wp-content/uploads/2015/05/rif-veliki-logo-transp-alternative.png" alt="RIF magazin" />				
			        	        
	    </div><!-- .big-logo -->

	    <div class="main-menu-sidebar">
	    					<div class="main-menu"><ul id="menu-glavni-izbornik" class="menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://rifmagazin.novilist.hr/">Naslovnica</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="http://rifmagazin.novilist.hr/category/vijesti/">Vijesti</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://rifmagazin.novilist.hr/category/teme/">Teme</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://rifmagazin.novilist.hr/category/recenzije/">Recenzije</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="http://rifmagazin.novilist.hr/category/intervjui/">Intervjui</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36"><a href="http://rifmagazin.novilist.hr/category/najave/">Najave</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://rifmagazin.novilist.hr/category/foto-video/">Foto i video</a></li>
<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://rifmagazin.novilist.hr/rif-playlista-za-posao/">RIF Playlista</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://novilist.hr">novilist.hr</a></li>
</ul></div>				    </div>

	    <div class="sidebar menu-sidebar">
			<div id="search-2" class="widget widget_search"><form class="navbar-search navbar-form" method="get" id="searchform" action="http://rifmagazin.novilist.hr/" role="search">
    <div class="form-group">
        <input type="text" name="s" id="s" placeholder="Traži" class="form-control">
    </div>
    <button type="submit"><i class="fa fa-search"></i></button>
</form>
</div><div id="mono-about-site-2" class="widget widget_mono-about-site">		
			
            <div class="about-blog-widget">
            <h3 class="widget-title">RIF Magazin</h3>			
            
                <div class="inner-widget">
                
                <em class="author-motto">Magazin urbane kulture</em><p>Magazin o glazbi i za glazbu u izdanju Novog lista. Izlazi mjesečno kao prilog uz tiskano izdanje Novog lista, i online sa dnevno novim sadržajima.</p><ul class="list-inline"><li><a href="https://twitter.com/novilisthr" aria-hidden="true" class="fa fa-twitter" target="_blank"></a></li><li><a href="https://www.facebook.com/novilist" aria-hidden="true" class="fa fa-facebook" target="_blank"></a></li><li><a href="https://www.youtube.com/channel/UCBdacmOyKrHTmudnQ9t9ovQ" aria-hidden="true" class="fa fa-youtube" target="_blank"></a></li></ul>               </div>
           </div>
        
        </div><div id="mono_code_banner-3" class="widget widget_mono_code_banner">            <div class="inner-widget">
            	<div class="fbmenuwidget" style="width: 210px; margin-lef:60px;">
<div class="fb-like" data-href="http://rifmagazin.novilist.hr" data-width="90" data-layout="box_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>            </div>
            
	    </div>		</div>

		<div class="copyright">
			© 2015 Novi list d.d. Sva prava pridržana. <a href='http://www.novilist.hr/NL/Uvjeti-koristenja'>Uvjeti korištenja</a> | <a href='/impresum/'>Impresum</a><br>Web: NEOMEDIA		</div>
	</div>
</aside>  

		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
					<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).on( 'ready', jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/rijecki-bendovi-nastupit-ce-za-radnike-i-radnice-3-maja-svirat-cemo-kao-i-uvijek-iz-srca-ali-jos-glasnije-i-jace/" method="post">
			<label for="target_email">Pošalji na e-mail adresu </label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Vaše ime</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Vaša e-mail adresa</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Pošalji E-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Odustani</a>

			<div class="errors errors-1" style="display: none;">
				Post nije poslan - provjerite vašu email adresu! 			</div>

			<div class="errors errors-2" style="display: none;">
				Provjera e-maila nije uspjela, molimo vas da pokušate ponovo 			</div>

			<div class="errors errors-3" style="display: none;">
				Žao nam je, vaš blog ne može dijeliti članke pomoću e-maila. 			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/rifmagazin.novilist.hr\/wp-admin\/admin-ajax.php","nonce":"e604cdcad2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/rifmagazin.novilist.hr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Molimo potvrdite da niste robot.","sending":"Slanje ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201915'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.mousewheel.min.js?ver=3.0.6'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/masonry.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/imagesloaded.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/ilightbox.packed.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/plugins.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/jquery.nicescroll.min.js?ver=3.5.4'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/themes/mono/js/custom.js?ver=1'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/comment-reply.min.js?ver=4.5.17'></script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-includes/js/wp-embed.min.js?ver=4.5.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rifmagazin.novilist.hr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.0.3'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hr_HR/sdk.js#xfbml=1&appId=1114377475242726&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">

</script>
<script type='text/javascript' src='http://stats.wp.com/e-201915.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.3',blog:'92559855',post:'28225',tz:'2',srv:'rifmagazin.novilist.hr'} ]);
	_stq.push([ 'clickTrackerInit', '92559855', '28225' ]);
</script>

<div>
	This is the End
</div>  
	        
</body>
</html>